
Microsoft® Office
Word 2019: Part
1

STUDENT MANUAL

Licensed For Use Only By: Carl Burnett profburnett@profburnett.com Mar 29 2023 11:45AM



Microsoft® Office
Word 2019: Part

1

Licensed For Use Only By: Carl Burnett profburnett@profburnett.com Mar 29 2023 11:45AM



Microsoft® Office Word 2019: Part 1
Part Number: 091090
Course Edition: 1.01

Acknowledgements
PROJECT TEAM

Author Media Designer Content Editor

Laurie A. Perry Brian Sullivan Peter Bauer

Logical Operations wishes to thank the Logical Operations Instructor Community for their instructional and technical expertise
during the creation of this course.

Notices
DISCLAIMER
While Logical Operations, Inc. takes care to ensure the accuracy and quality of these materials, we cannot guarantee their
accuracy, and all materials are provided without any warranty whatsoever, including, but not limited to, the implied warranties of
merchantability or fitness for a particular purpose. The name used in the data files for this course is that of a fictitious company. Any
resemblance to current or future companies is purely coincidental. We do not believe we have used anyone's name in creating this
course, but if we have, please notify us and we will change the name in the next revision of the course. Logical Operations is an
independent provider of integrated training solutions for individuals, businesses, educational institutions, and government agencies.
The use of screenshots, photographs of another entity's products, or another entity's product name or service in this book is for
editorial purposes only. No such use should be construed to imply sponsorship or endorsement of the book by nor any affiliation of
such entity with Logical Operations. This courseware may contain links to sites on the Internet that are owned and operated by third
parties (the "External Sites"). Logical Operations is not responsible for the availability of, or the content located on or through, any
External Site. Please contact Logical Operations if you have any concerns regarding such links or External Sites.

TRADEMARK NOTICES
Logical Operations and the Logical Operations logo are trademarks of Logical Operations, Inc. and its affiliates.
Microsoft® Word and Windows® are registered trademarks of Microsoft Corporation in the U.S. and other countries. The other
Microsoft products and services discussed or described may be trademarks or registered trademarks of Microsoft Corporation. All
other product and service names used may be common law or registered trademarks of their respective proprietors.
Copyright © 2019 Logical Operations, Inc. All rights reserved. Screenshots used for illustrative purposes are the property of the
software proprietor. This publication, or any part thereof, may not be reproduced or transmitted in any form or by any means,
electronic or mechanical, including photocopying, recording, storage in an information retrieval system, or otherwise, without
express written permission of Logical Operations, 3535 Winton Place, Rochester, NY 14623, 1-800-456-4677 in the United States
and Canada, 1-585-350-7000 in all other countries. Logical Operations’ World Wide Web site is located at
www.logicaloperations.com.
This book conveys no rights in the software or other products about which it was written; all use or licensing of such software or
other products is the responsibility of the user according to terms and conditions of the owner. Do not make illegal copies of books
or software. If you believe that this book, related materials, or any other Logical Operations materials are being reproduced or
transmitted without permission, please call 1-800-456-4677 in the United States and Canada, 1-585-350-7000 in all other countries.

Licensed For Use Only By: Carl Burnett profburnett@profburnett.com Mar 29 2023 11:45AM



Microsoft® Office Word
2019: Part 1

Lesson 1: Getting Started with Word 2019...................... 1
Topic A: Navigate in Microsoft Word...............................................2
Topic B: Create and Save Word Documents................................... 15
Topic C: Manage Your Workspace.................................................24
Topic D: Edit Documents.............................................................. 27
Topic E: Preview and Print Documents.......................................... 41
Topic F: Customize the Word Environment .................................. 44

Lesson 2: Formatting Text and Paragraphs................... 51
Topic A: Apply Character Formatting............................................ 52
Topic B: Control Paragraph Layout................................................62
Topic C: Align Text Using Tabs.....................................................77
Topic D: Display Text in Bulleted or Numbered Lists.....................83
Topic E: Apply Borders and Shading............................................. 86

Lesson 3: Working More Efficiently............................... 91
Topic A: Make Repetitive Edits......................................................92
Topic B: Apply Repetitive Formatting............................................ 95
Topic C: Use Styles to Streamline Repetitive Formatting Tasks....103

Licensed For Use Only By: Carl Burnett profburnett@profburnett.com Mar 29 2023 11:45AM



Lesson 4: Managing Lists ...................................................111
Topic A: Sort a List............................................................................... 112
Topic B: Format a List...........................................................................117

Lesson 5: Adding Tables ....................................................125
Topic A: Insert a Table......................................................................... 126
Topic B: Modify a Table........................................................................ 132
Topic C: Format a Table....................................................................... 137
Topic D: Convert Text to a Table.......................................................... 141

Lesson 6: Inserting Graphic Objects ...................................145
Topic A: Insert Symbols and Special Characters.................................... 146
Topic B: Add Images to a Document..................................................... 148

Lesson 7: Controlling Page Appearance ............................. 157
Topic A: Apply a Page Border and Color................................................158
Topic B: Add Headers and Footers........................................................ 160
Topic C: Control Page Layout................................................................163
Topic D: Add a Watermark....................................................................168

Lesson 8: Preparing to Publish a Document ....................... 171
Topic A: Check Spelling, Grammar, and Readability.............................. 172
Topic B: Use Research Tools................................................................. 178
Topic C: Check Accessibility................................................................. 184
Topic D: Save a Document to Other Formats.........................................189

Appendix A: Mapping Course Content to Word Associate (Office 365
and Office 2019): Exam MO-100................................................ 195

|  Microsoft® Office Word 2019: Part 1  |

Licensed For Use Only By: Carl Burnett profburnett@profburnett.com Mar 29 2023 11:45AM



Appendix B: Mapping Course Content to Word Expert (Office 365 and
Office 2019): Exam MO-101....................................................... 197

Appendix C: Microsoft® Office Word 2019 Common Keyboard
Shortcuts.................................................................................... 199

Mastery Builders................................................................................. 201
Glossary............................................................................................. 209
Index..................................................................................................213

|  Microsoft® Office Word 2019: Part 1  |

|  Table of Contents  |

Licensed For Use Only By: Carl Burnett profburnett@profburnett.com Mar 29 2023 11:45AM



Licensed For Use Only By: Carl Burnett profburnett@profburnett.com Mar 29 2023 11:45AM



About This Course

These days, most people take electronic word processing for granted. While we may still
write out our grocery lists with pen and paper, we expect to use a computer to create the
majority of our documents. It's impossible to avoid word-processing software in many areas
of the business world. Managers, lawyers, clerks, reporters, and editors rely on this software
to do their jobs. Whether you are an executive secretary or a website designer, you'll need to
know the ins and outs of electronic word processing.
Microsoft® Word 2019 is designed to help you move smoothly through the task of creating
professional-looking documents. Its rich features and powerful tools can make your work
easy, and even fun. In this course, you'll learn how to use Word 2019 to create and edit
simple documents; format documents; add tables and lists; add design elements and layout
options; and proof documents.
This course covers Microsoft Office Specialist Program exam objectives to help you prepare
for the Word Associate (Office 365 and Office 2019): Exam MO-100 and Word Expert
(Office 365 and Office 2019): Exam MO-101 certifications.

Course Description
Target Student
This course is intended for students who want to learn basic Word 2019 skills, such as
creating, editing, and formatting documents; inserting simple tables and creating lists; and
employing a variety of techniques for improving the appearance and accuracy of document
content.

Course Prerequisites
To ensure your success in this course, you should have end-user skills with any current
version of Windows®, including being able to start programs, switch between programs,
locate saved files, close programs, and access websites using a web browser. To meet this
prerequisite, you can take any one or more of the following Logical Operations courses:
• Using Microsoft® Windows® 10
• Microsoft® Windows® 10: Transition from Windows® 7

Course Objectives
In this course, you will learn fundamental Word skills.
You will:
• Navigate and perform common tasks in Word, such as opening, viewing, editing, saving,

and printing documents, and configuring the application.
• Format text and paragraphs.
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• Perform repetitive operations efficiently using tools such as Find and Replace, Format Painter,
and Styles.

• Enhance lists by sorting, renumbering, and customizing list styles.
• Create and format tables.
• Insert graphic objects into a document, including symbols, special characters, illustrations,

pictures, and clip art.
• Format the overall appearance of a page through page borders and colors, watermarks, headers

and footers, and page layout.
• Use Word features to help identify and correct problems with spelling, grammar, readability, and

accessibility.

The CHOICE Home Screen
Logon and access information for your CHOICE environment will be provided with your class
experience. The CHOICE platform is your entry point to the CHOICE learning experience, of
which this course manual is only one part.
On the CHOICE Home screen, you can access the CHOICE Course screens for your specific
courses. Visit the CHOICE Course screen both during and after class to make use of the world of
support and instructional resources that make up the CHOICE experience.
Each CHOICE Course screen will give you access to the following resources:
• Classroom: A link to your training provider's classroom environment.
• eBook: An interactive electronic version of the printed book for your course.
• Files: Any course files available to download.
• Checklists: Step-by-step procedures and general guidelines you can use as a reference during

and after class.
• LearnTOs: Brief animated videos that enhance and extend the classroom learning experience.
• Assessment: A course assessment for your self-assessment of the course content.
• Social media resources that enable you to collaborate with others in the learning community

using professional communications sites such as LinkedIn or microblogging tools such as
Twitter.

Depending on the nature of your course and the components chosen by your learning provider, the
CHOICE Course screen may also include access to elements such as:
• LogicalLABS, a virtual technical environment for your course.
• Various partner resources related to the courseware.
• Related certifications or credentials.
• A link to your training provider's website.
• Notices from the CHOICE administrator.
• Newsletters and other communications from your learning provider.
• Mentoring services.
Visit your CHOICE Home screen often to connect, communicate, and extend your learning
experience!

How to Use This Book
As You Learn
This book is divided into lessons and topics, covering a subject or a set of related subjects. In most
cases, lessons are arranged in order of increasing proficiency.
The results-oriented topics include relevant and supporting information you need to master the
content. Each topic has various types of activities designed to enable you to solidify your
understanding of the informational material presented in the course. Information is provided for
reference and reflection to facilitate understanding and practice.
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Data files for various activities as well as other supporting files for the course are available by
download from the CHOICE Course screen. In addition to sample data for the course exercises, the
course files may contain media components to enhance your learning and additional reference
materials for use both during and after the course.
Checklists of procedures and guidelines can be used during class and as after-class references when
you're back on the job and need to refresh your understanding.
At the back of the book, you will find a glossary of the definitions of the terms and concepts used
throughout the course. You will also find an index to assist in locating information within the
instructional components of the book. In many electronic versions of the book, you can click links
on key words in the content to move to the associated glossary definition, and on page references in
the index to move to that term in the content. To return to the previous location in the document
after clicking a link, use the appropriate functionality in your PDF viewing software.

As You Review
Any method of instruction is only as effective as the time and effort you, the student, are willing to
invest in it. In addition, some of the information that you learn in class may not be important to you
immediately, but it may become important later. For this reason, we encourage you to spend some
time reviewing the content of the course after your time in the classroom.

As a Reference
The organization and layout of this book make it an easy-to-use resource for future reference.
Taking advantage of the glossary, index, and table of contents, you can use this book as a first
source of definitions, background information, and summaries.

Course Icons
Watch throughout the material for the following visual cues.

Icon Description

A Note provides additional information, guidance, or hints about a topic or task.

A Caution note makes you aware of places where you need to be particularly careful
with your actions, settings, or decisions so that you can be sure to get the desired
results of an activity or task.

LearnTO notes show you where an associated LearnTO is particularly relevant to
the content. Access LearnTOs from your CHOICE Course screen.

Checklists provide job aids you can use after class as a reference to perform skills
back on the job. Access checklists from your CHOICE Course screen.

Social notes remind you to check your CHOICE Course screen for opportunities to
interact with the CHOICE community using social media.
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Getting Started with
Word 2019
Lesson Time: 1 hour, 30 minutes

Lesson Introduction
Over the more than thirty years it has existed, Microsoft® Word has become more than just
the leading word processor. It is a comprehensive and feature-laden content authoring tool.
Word has features and capabilities that even some long-time users are not familiar with. To
use Word efficiently and effectively, you need to know how to navigate effectively—how to
locate and select portions of the document that you want to work with, and how to issue
commands to get the results you want.

Lesson Objectives
In this lesson, you will:

• Open and navigate within a Word document.

• Create and save Word documents.

• Arrange the Word workspace and navigate among multiple documents.

• Copy, move, revise, and delete text.

• Preview and print documents.

• Configure Word using settings provided by the Word Options dialog box.

1
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TOPIC A
Navigate in Microsoft Word
Because the Word application is so feature-laden, it can be a bit overwhelming at first to wade
through all of its various screen elements and figure out how to perform simple tasks. A good way
to become familiar with Word is to open a document and explore the various tools Word provides
for viewing and moving around in the document.

Word 2019
Word 2019 is part of Microsoft Office 2019, a suite of applications for creating documents,
spreadsheets, presentations, and databases. You can use Word to quickly and easily create and edit
many different types of documents, such as reports, newsletters, résumés, posters, calendars,
brochures, and blog posts. Word provides tools that help you make the most of your ideas, and will
ensure that the content of your documents is not only accurate, but also readable and professional.
The first time you open Word 2019, you might be prompted to activate the software and identify
yourself through your Microsoft account. You can use the Switch account link to change which
user is logged in from the landing page as well.

Differences Between the Word Desktop Application and Mobile
App
With Office 2019, Microsoft continues the tradition of offering a full-featured Windows® desktop
application suite, but they also have released a new series of mobile device apps for Android™,
Apple®, and Windows phones and tablets. There are considerable differences between these two
pieces of software, so it's important to know which one you have.

Word 2019 Desktop Application Word Mobile App

Geared toward traditional computers, such as
workstations and notebook computers, and convertibles
(notebook/tablet hybrids with detachable
keyboard)

Geared toward tablets and phones.

Comprehensive feature set Limited feature set on phones and other small
devices. Functionality limited to viewing without
an Office 365 account on large devices.

Best suited for keyboard and mouse, but
compatible with touchscreen interfaces

Optimized for touchscreen interfaces, but can
also be used with keyboard and mouse.

Must be purchased. Free—can be downloaded directly from the
Windows Store and comes pre-installed on
Windows devices (or download from the Apple
App Store℠ or Google Play™ store for non-
Windows devices).

Features Not in the Word Mobile App
The Word mobile app is intended to provide a streamlined editing and document-viewing
experience and is missing many features found in the desktop application. For example:
• Some types of complex documents cannot be opened.

2  |  Microsoft® Office Word 2019: Part 1
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Discuss the roles played
by each application,
overlap between their
roles, and how they
integrate to provide a
complete range of office
productivity features.

Word – Desktop
Application or Mobile
App
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• The Format Painter feature is not provided.
• Advanced paste options are not supported.
• Many keyboard shortcuts are not supported.
• Some page layouts, such as side by side, are not supported.

Universal Apps
Note that Windows desktop applications cannot run on Windows phones. Some types of Windows
tablets, such as the Microsoft Surface™ RT, also cannot run desktop applications. On the other
hand, any Windows device from workstations to smartphones (and Xbox One™) can run the
current generation of Windows mobile apps. For this reason, Windows mobile apps are known as
Windows universal apps.

Note: It's possible to have both the Word desktop application and the Word mobile app
installed on the same computer, which may cause some users a bit of confusion in determining
which edition they have installed.

Word Documents
A Word document is an electronic document created by the Word application. It can contain one
page or many pages. It can contain text, graphics, tables, and charts. It can be edited and enhanced
to your specifications. Word documents can be stored on your computer, emailed, or printed.

Other Documents
Word can import text (and in some cases, images and formatting) from a variety of documents that
are not in a Microsoft Word file format. For example, Word can open PDF, eXtensible Markup
Language (XML), Rich Text Format (RTF), OpenDocument text (ODT), and WordPerfect files.

The Word Application Window
The Word application window contains tools you'll use to work with documents.

Figure 1-1: The Word application window.
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Point out that this course
covers only the full-
featured Word 2019
desktop application,
which is geared toward
business use.

Word Documents

The Word Application
Window
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In the application window, you display and edit a document, and use various features to enhance the
appearance of your document.

The Ribbon
The ribbon is a graphical menu panel that appears at the top of the application window. It was
designed to provide a central location for accessing various functions of the environment without
having to navigate the user interface extensively. From the ribbon, you can access most, if not all, of
the commands that you will need to use in the application.

Figure 1-2: The ribbon.

The ribbon is made up of two parts: the tabs and the command groups that make up each tab. Each
tab has an organizational title that references the specific functions that the command groups within
that tab provide. Each command group also has an organizational title, with the specific commands
within each group associated with a specific task in the application environment. You can customize
the ribbon by adding, removing, or rearranging tabs, groups, and commands.
You access a ribbon command by selecting the tab the command is located in, then selecting the
command itself. As an alternative to clicking or tapping the tab, you can position your mouse
pointer over the ribbon and move your mouse wheel up or down to cycle between the various tabs.

Tab Description

File Displays the Backstage view, where you can access commands that
perform file-related tasks, such as saving and printing. On the File tab, you
can also get information about a document, and configure Word
customization options.

Home Contains the frequently used commands you'll use to start working with a
Word document. The command groups on this tab include Clipboard,
Font, Paragraph, Styles, and Editing. They enable you to format and edit
text.

Insert Contains commands that insert different objects into your document, such
as charts, tables, and pictures. Groups on this tab include Pages, Tables,
Illustrations, Add-ins, Media, Links, Comments, Header & Footer,
Text, and Symbols.

Design Contains commands that enable you to make design changes to your
document, including setting document themes, colors and fonts, paragraph
spacing, watermarks, page color, and page borders. The groups on this tab
include Document Formatting and Page Background.

Layout Contains commands used to customize document pages, including
controlling the placement of text and graphics. Groups on this tab include
Page Setup, Paragraph, and Arrange.

4  |  Microsoft® Office Word 2019: Part 1

Lesson 1: Getting Started with Word 2019  |  Topic A

The Ribbon

Licensed For Use Only By: Carl Burnett profburnett@profburnett.com Mar 29 2023 11:45AM



Tab Description
References Contains commands to create references to the document content, such as

footnotes and indexes. Groups on this tab include Table of Contents,
Footnotes, Citations & Bibliography, Captions, Index, and Table of
Authorities.

Mailings Contains commands to create mailing documents, such as envelopes, labels,
and form letters (mail merge). Groups on this tab include Create, Start
Mail Merge, Write & Insert Fields, Preview Results, and Finish.

Review Contains commands to review and edit the content in a document. Groups
on this tab include Proofing, Insights, Language, Comments,
Tracking, Changes, Compare, Protect, and Ink.

View Contains various commands to switch between different document views.
Groups on this tab include Views, Show, Zoom, Window, and Macros.

Help Contains commands to access help documents and videos, contact
Microsoft support, and provide feedback. The one group on this tab is
Help.

Other Ribbon Components
Here are some other components you'll find on the ribbon.

Ribbon Component Description

Tell Me text box Helps you quickly find specific commands on the ribbon and provides
access to Word Help topics.

Account button Office customizations, and documents and notebooks you use in Office,
are synchronized through one or more Microsoft accounts that you link to
Office. The Switch Account link enables you to connect or disconnect
Office from a Microsoft account. Signing out removes your Office
customizations, and documents and notebooks you use in Office will not
synchronize with the server until you sign back in. If you sign out, all
customizations are lost, and you will need to reconfigure them if you want
them back, even if you sign back in using the same account.

Share button Enables you to collaborate in real time with other Word users by saving the
document to a cloud storage location, from which you and other users can
view and edit the same document simultaneously.

Hide/Pin Ribbon By default, the ribbon is displayed. If you want more room on your screen
to view the document, you can hide the ribbon until you need it. Select the
^ at the far right of the ribbon to hide it. To display it again, select one of
the tab titles. After you select the desired command from the ribbon, it will
be hidden again. If you want to keep the ribbon open after hiding it, select
a tab title, then select the Pin the ribbon button at the far right of the
ribbon.

ScreenTips
A ScreenTip appears when you hover the mouse pointer over commands on the ribbon and certain
other elements of the application window. The command ScreenTip provides a brief description of
the command, and, where applicable, the keyboard shortcut used to execute the command.

Microsoft® Office Word 2019: Part 1  |  5

Lesson 1: Getting Started with Word 2019  |  Topic A

Licensed For Use Only By: Carl Burnett profburnett@profburnett.com Mar 29 2023 11:45AM



Dialog Box Launchers
Dialog box launchers are small buttons with downward-pointing arrows located in the bottom-
right corner of some groups on the ribbon. When selected, they open dialog boxes or task panes
containing commands specific to the features of that group. Some dialog boxes and task panes
contain advanced commands not available on the ribbon.

Document Views
A document view refers to a particular layout in which to view your document. This can be helpful
when, for example, you'd like to see what your document would look like printed, or as an outline or
a web page. The default document view is Print Layout. You can choose a different view by
selecting the View tab on the ribbon and choosing an option in the Views group. Alternatively, you
can select any of the document view buttons on the status bar. Switching between document views
is a common task when working with Word documents.

View Description

Print Layout
 

 

Shows the document as it will appear when printed.

Read Mode
 

 

Shows the document in read-only, full-screen mode in which the
document is scrolled side to side rather than up and down.

Web Layout
 

 

Shows the document as it would appear in a web browser.

Outline
 

 

Shows the document data in a hierarchical mode, enabling you to
insert and arrange topics and subtopics.

6  |  Microsoft® Office Word 2019: Part 1
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a Word Document.
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View Description

Draft
 

 

Shows the document without certain elements, such as graphics, or
headers and footers. This view helps you quickly enter and edit text.

Another type of view you are likely to encounter that isn't available from the View menu is the
Protected view. When you access a file that was created by someone other than yourself, or a file
you have downloaded from the Internet or other locations, the file is automatically opened in
Protected view. This is a read-only view of the document designed to protect your computer from
viruses. If you need to edit the file, select the Enable Editing button just below the Word menus.
If you were working on a document on one computer or device and open it on another computer or
device, a bookmark indicates the location in the document where you were last working. Select the
bookmark to jump to the last place you were working in the document.

Tell Me
The Tell Me feature helps you quickly find specific commands on the ribbon. When you type what
you're looking for in the Tell Me text box, Word provides a menu of matching commands beneath
the text box. You can select a command to perform it immediately, or you can add it to the Quick
Access Toolbar. The Tell Me menu also provides options to open Word Help on the topic you
typed in.

The Help Pane
With Word Help, you can find answers to Word-related questions quickly and easily. The Help
pane is your starting point for getting help about topics and features in Outlook.

Figure 1-3: The Help pane.
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The Help pane is displayed when you do any of the following:
• Press F1 to display the Help pane.
• On the Help ribbon tab, select the appropriate Help button.
• Enter a word or question in the Tell Me box and select the Get Help option to open the

selected information in the Help pane.

The Zoom Bar
The zoom bar provides a slider control that you can use to control the scaling of the current
document. By sliding the bar to the left or selecting the minus button, you zoom out, making the
document appear smaller. You'll be able to see more of the document, but smaller and with less
detail. By sliding the bar to the right or selecting the plus button, you zoom in, showing less of the
document, but larger and in more detail.

Zoom Options
Word provides options to increase or decrease the magnification of your documents. You can access
these options from the Zoom group on the View tab, or from the status bar.
The zoom options are described in the following table.

Option Description

Zoom Opens the Zoom dialog box, where you can select a preset or custom
magnification level.

100% Sets the magnification level to 100%.

One Page Shows an entire page in the window.

Multiple Pages Shows two or more pages side by side.

Page Width Fits the page width to the width of the window.

Scroll Bars
You can use the scroll bars in the Word application window to navigate through a document. The
horizontal scroll bar appears at the bottom of the window, just above the status bar, and enables you
to scroll from left to right. The vertical scroll bar is located to the right of the document area, and
enables you to move up or down within the document. You can use the arrows at the ends of either
scroll bar to scroll incrementally through the document, or you can drag the slider within the scroll
bar to navigate the document more quickly.

Keyboard Navigation
In addition to using the scroll bars, you can move through a document using navigation keys on the
keyboard. You can use navigation keys to move the insertion point by one character, a word, a line,
a paragraph, or to the beginning or end of a document.

Note: Appendix A provides a list of common keyboard shortcuts provided in Word 2019.

8  |  Microsoft® Office Word 2019: Part 1
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The Navigation Pane
The Navigation pane also contains tabbed navigation options, which enable you to choose how
you want to navigate through the open document. The Headings tab is the default option, but you
can also choose to navigate by Pages.
You can also use the Navigation pane to search for specific words in your document. To do so,
simply enter the keyword or phrase in the Search document text box. Word then highlights all
instances of the search term, and lists them in the pane. You can use the Results tab to display the
results of your search.

Figure 1-4: The Navigation pane.

Select the down arrow in the Search document text box to display the Search for more things
menu if you want to specify other search options in the Navigation pane. From this menu, you can
set the search options, perform an advanced find, replace text, and go directly to a specific location
in the document. You can also search for graphics, tables, equations, footnotes or endnotes, and
comments.

Note: You can also start a search by using the Home→Editing→Find command, or pressing
Ctrl+F. This command also opens the Navigation pane, if it's not already displayed.

Access the Checklist tile on your CHOICE Course screen for reference information and
job aids on How to Navigate Within a Word Document.

Microsoft® Office Word 2019: Part 1  |  9
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ACTIVITY 1-1
Navigating Within a Word Document

Data File
Desktop\Brochure Project\Getting Started with Word 2019\Building with Heart.docx

Before You Begin
Windows File Explorer has been configured to show file extensions.

Scenario
Building with Heart is a non-profit volunteer organization that helps families in need buy affordable,
safe, and healthy homes. It is located in the fictional city of Greene City, Richland.
As a Building with Heart staff member, you are going to write a cover letter to accompany a fact
sheet that you are sending out to a potential supporter. You will start by opening and examining the
brochure.

Note: Activities may vary slightly if the software vendor has issued digital updates. Your
instructor will notify you of any changes.

1. Open the fact sheet from the Windows Desktop.
a) From your Windows Desktop, open the Brochure Project folder. Then open Getting Started with

Word 2019.
The folder contains two Word documents.

b) Open Building with Heart.docx.
(Double-click a file to open it in Windows File Explorer.) Because .docx files are associated with the
Word application, when you open the .docx file, the Word application is launched, and the file is
opened within the application.

c) If the Building with Heart.docx - Word window does not fill the entire display screen, select the
Maximize box.
 

 

2. Identify major components of the Word application window.
a) Examine the Word application window as your instructor points out its various components.
b) Examine the ribbon as your instructor describes its various components.

3. Adjust the document view.
a) On the ribbon, select the View tab.

The ribbon is organized into tabs. Each tab is further organized into command groups. A variety of
groups are shown under the View tab, including Views, Show, Zoom, Window, and Macros.

b) Examine the various view modes shown in the Views group.
You can change how the Word application presents the document by choosing how you want to
work with the document.

c) In the Views group, select Draft view, and examine the document area.
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The Draft view is good to use when you want to focus on typing (creating your rough draft) because
it is fast, streamlined, and hides graphics.

d) In the Views group, select Web Layout view.
The Web Layout view is good to use if the ultimate destination for your page is the web because it
shows how the document will appear if published as a web page.

e) In the Views group, select Read Mode view.
The Read Mode view is optimized for reading long, largely textual documents.

f) Select View→Edit Document. You are returned to the Print Layout view.
The Print Layout view is good for general editing and document creation, and preparing a document
for printing because it shows all graphics, formatting, page breaks, and layout, simulating what you'd
see if you printed the document.

4. Get help changing the zoom level of a document.
a) Observe how much of the document you can see in the document area.

Depending on your monitor size and dimensions, you can probably see only a small portion of a
page. You could see more if you zoom out to change the scaling of the document.

b) Select the Tell Me text box.
 

 
c) Type zoom (but don't press Enter).

 

 
The Tell Me text box is at the top center of the ribbon, just below the title bar. As you type, a live
search feature provides a list of suggested commands and an option to view Help and Smart
Lookup.

d) Select Get Help on "zoom". Additional links to articles about "zoom" appear in a second menu.
e) Select one of the Help articles.

The article is shown in the Help pane. You can scroll up and down to read the article. This feature
provides one way to get Help in Word.

f) In the Help pane, select the Close box to close the pane.

5. Use Tell Me to quickly find a Word command.
a) Select the Tell Me text box, and type zoom

Items in the top group of results are actual Word commands that you can select.
b) Select View Whole Page.

The document scales so that one page fits completely within the application window. The tradeoff for
seeing a whole page is that the text is very small.
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c) Select the Tell Me text box.
 

 
The command you just used is now shown in the Recently Used list. You could reissue the
command by selecting it, if you wanted to.

d) Press Esc to hide the Tell Me list.
The Tell Me feature is very handy when you can't find a command in Word's ribbon. On the other
hand, you will still want to become familiar with commands on the ribbon, as it will typically be faster
to access a command from the ribbon than to type its name in the Tell Me box.

6. (Optional step—if you have a mouse wheel.) Use the mouse wheel to quickly
navigate among ribbon tabs.
a) Observe what happens when you position the mouse pointer over the ribbon and roll the mouse

wheel up and down.
You can select a tab without having to specifically click it. This provides a quick way to scan for a
particular command in the ribbon without having to select each tab.

7. Size the document to fit the application window.
a) On the ribbon, select the View tab. In the Zoom group, observe the various scaling commands.

All commands in the Zoom group are related to zooming or scaling the document.
b) Select Multiple Pages.

The document is scaled so you can now see two pages at once.
c) In the status bar, observe the zoom level.

 

 
The zoom level is shown as a percent of the document's actual size, and controls are provided for
you to change the zoom level. (Your percent value may be different from the one shown here.)

d) Select the zoom minus control several times to make the document pages appear smaller.
As you zoom out:
• You get a better overall sense of page structure and layout.
• Text may become more difficult to read.

e) Select the zoom plus control several times to make the document appear larger.
As you zoom in:
• You can see more detail, but not as much overall structure and page layout.
• Fewer pages can be shown at one time.

f) On the View tab, in the Zoom group, select Page Width.
The page zooms to a size that fits the page between the left and right edges. In many situations, this
is an ideal view for editing and reading a document, as it enables you to see the full document width,
with text that is typically large enough to read.

8. Use the scroll bars to navigate the document.
a) Try out each of these controls in the scroll bar and observe the result:

• Selecting the Down Scroll Arrow enables you to navigate downward one line at a time.
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• Selecting the Up Scroll Arrow enables you to navigate upward one line at a time.
• Selecting the area beneath the Scroll Box enables you to navigate downward a screen at a time.
• Selecting the area above the Scroll Box enables you to navigate upward a screen at a time.
• Dragging the Scroll Box up or down navigates to a particular relative location in the document.

b) Drag the Scroll Box to the middle of the scroll bar.
 

 
This moves you halfway through the document, where you can see the page break between pages
one and two.

9. Use the keyboard to navigate the document.
a) Press Page Up.

This moves you up the document one screen at a time.
b) Press Page Down twice.

This moves you down the document one screen at a time.
c) Press Ctrl+End.

This moves you to the end of the document.
d) Examine the status bar.

 

 
You are at Page 2 of 2, and there are 811 words in the entire document.

e) Press Ctrl+Home.
This moves you to the beginning of the document. Some users prefer to use keyboard commands
for navigation when they are typing documents so they don't have to remove their hands from the
keyboard to the mouse or touchscreen.

10.Use the Navigation pane to navigate the document.
a) If the Navigation pane is not showing, then on the View tab, in the Show group, select Navigation

Pane to place a check mark in it.
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b) In the Navigation pane, if the Headings tab is not selected, then select it.
The Headings page of the Navigation pane shows a list of headings in the document. You can select
these headings to navigate to the corresponding section in the document.

c) Select Who Can Volunteer.
The document scrolls to show the Who Can Volunteer heading.

d) In the Navigation pane, select Pages.
A listing of pages is shown for navigation purposes.

e) Select page 2.
The document is scrolled so that the top of page 2 appears at the top of the screen.

11.Use Search to navigate the document.
a) In the Navigation pane, select the Search document text box, and type volunteer

Ten results are found.
b) In the Navigation pane, select Results.

Results matching your search for volunteer are shown. Short passages surrounding the found text
are provided to give context.
If your display screen is too short to show the entire list, the Results list will provide a scroll bar.

c) If your Results list has a scroll bar, scroll to the bottom of the list to see more matches.
d) Select various items in the Results list to jump to that location.

 

 
The search text is highlighted wherever it appears throughout the document.

12.Use the various navigation techniques introduced in this activity to quickly
examine the document and get a general idea of the information it contains.

13.In the top-right corner of the Navigation pane, select Close.
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TOPIC B
Create and Save Word Documents
You've opened and examined documents created by others, but of course Word is more than just a
document reader—it's a comprehensive document authoring tool. You can use Word to create a wide
variety of documents, from simple letters to complex documentation manuals, complete with
graphics, tables, and all sorts of formatted text. You typically begin by creating and saving a new
document.

New Document
When you start a new document, Word prompts you to select a template, which provides a set of
predefined styles and settings for a particular type of document, such as a business letter, calendar,
newsletter, and so forth. Of course, you can start with a simple, blank document and provide your
own formatting styles and settings from scratch. Word provides the Blank document template for
this purpose.
You can either select the Blank document template to create a blank document, or from the
landing page that shows the list of templates when you launch Word, you can press Esc to exit the
list of templates, and a new, blank document will be shown in the document area.

The Backstage View
You create a new document using the New command, available through Word's Backstage view.
You access the Backstage view by selecting the File tab on the ribbon. The Backstage view
presents general tasks you might perform on a document, such as saving, opening, or printing. The
Backstage view also shows information about the current document, such as the date it was
created, or its permissions status. Other tabs in the Backstage view enable you to send a document
via email, convert a document to a different file format, and customize the way Word behaves.
When you open the Word application from the Start menu, it opens to a special Backstage view
called the landing page. From the landing page, you can open existing documents or create new
documents.

Templates
When you create a new document, it is based on a template that you select, whether it be the very
simple Blank document template, or one of the many more complex templates provided on the
New page of the Word Backstage view. Templates include a variety of predefined styles and
formatting options that are optimized for a particular type of document. You can always add your
own styles and formatting to a document, but starting with a template may save you time and effort
in getting a new document started. Numerous templates are included with Word, and even more are
available online. You can find online templates using the Search for online templates feature on
the New page.

Text Entry
When you type text in Word, the application automatically wraps text to fit the available space. Text
you type is added at the insertion point, the blinking bar that shows where text will be inserted.
When the insertion point reaches the end of the available space for a line, it moves down to the next
line so that text flows into the available space. The line breaks are dynamic. For example, if you
delete a word or two from one line, words from the following line may flow up to fill the gap.
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Sometimes you'll want to force a line break to occur. For example, you might want to start a new
paragraph. You start a new paragraph when you press Enter.

Note: In Word, a paragraph is considered to be any text that you terminated by pressing Enter,
regardless of how many words or sentences it contains.

Text from a File
If you have text in another file—such as a text file, another Word document, and so forth—you can
import that text directly into your document by using the Text From File command on the Insert
tab.

AutoCorrect
As its name implies, Word's AutoCorrect feature automatically corrects typos and misspelled words
as you type. The feature also inserts symbols and other pieces of text. For example, if you type teh
or adn, Word recognizes these common errors, and automatically changes them to the and and. If
you type (c), Word will automatically change it to ©.
AutoCorrect provides an extensive starter list of common misspellings and symbols, but you can
modify the list.

Save Options
When you first create a new document, it is contained only within memory, not in a storage file.
After you have spent some time typing and formatting within your document, you'll want to save
your work to a file. By committing your work to a file, you ensure that it will last beyond your
current work session, and will provide a means for you to share your document with others.
The two basic options for saving a Word document are Save and Save As. You can access these
options from the File tab. Additionally, the Save command appears as a button on the Quick
Access Toolbar.
• Save As: Saves your document to a file, enabling you to provide a file name, storage location,

and file type. You are prompted for this information in the Save As dialog box. The default file
type of a Word 2019 document is .docx.

• Save: Saves your document to a file, using the file name, storage location, and file type you
provided in a previous Save As operation. If you select Save for a newly created document (one
you never saved before), then Word treats it as though you selected Save As, since you must
have a file name, storage location, and file type to save a document.

AutoSave
Word also provides the AutoSave feature, which operates in the background to automatically save
your document at regular intervals. The default AutoSave interval is 10 minutes. You can configure
AutoSave options in the Word Options dialog box.

Storage Locations
You can save your document to the local hard drive, a removable drive, a network drive, or to
OneDrive. OneDrive® is a Microsoft cloud service that enables you to access the files stored there
from any device such as your office computer, home computer, smartphone, or tablet.

Text Formatting Marks
Formatting marks are non-printing characters that you enter within your text to control the
document structure, such as spaces, tabs, and paragraph and line breaks. It's generally helpful to see
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these marks as you create a document, but at times they can be distracting. You can turn the display
of formatting marks on or off by selecting the Show/Hide ¶ button on the Home tab.

Line Breaks
A line break is used to end a line before it wraps to the following line, but without starting a new
paragraph. The advantage of using a line break in a paragraph is that the new line that follows the
line break remains part of that paragraph and shares its properties. You can insert a line break by
pressing Shift+Enter.

Remove Blank Paragraphs
To make it easier to find blank paragraphs in your document that you want to remove, you can
enable the Show/Hide feature to show the formatting marks. Select the ¶ and then press Delete to
remove the blank paragraph.

Access the Checklist tile on your CHOICE Course screen for reference information and
job aids on How to Create and Save Word Documents.
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ACTIVITY 1-2
Creating and Saving a New Document

Before You Begin
The Building with Heart.docx fact sheet is open in Word.

Scenario
To prepare to write a cover letter that will accompany the fact sheet, you will start a new, blank
document. You will leave the Building with Heart fact sheet open in the background so you can
return to it later.

1. Create a new document based on the Blank document template.
a) Select the File tab to display the Backstage view.

 

 
b) Select New to create a new document.

Various templates are shown.
c) Select Blank document to start a new document with minimal predefined styles and formatting.

A new blank document appears in Word, with the title Document1.

2. Start writing a business letter.
a) Type your full name and press Enter.
b) Type Director of Corporate Giving and press Enter.
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c) Enter the remaining lines as shown.
 

 
d) Press Enter twice to skip a line, and type INSIDE ADDRESS

You'll send a copy of this letter to various recipients. For now, you'll just provide a placeholder for
the inside address.

e) Press Enter twice, and type Dear RECIPIENT:
f) On the Home tab, in the Paragraph group, select the Show/Hide ¶ button.

 

 
When you've selected it, the option will appear in a selected state, as shown, and special marks for
paragraphs and spaces will be shown in the document. Because white space in a Word document
may be caused by various things (not only keys you've pressed such as Enter, but also formatting
options, such as how much space is shown between paragraphs), it can be helpful to reveal these
marks when editing.
 

 

3. Save the new document.
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a) Examine the title bar.
 

 
The document has a generic name (Document1). You have not yet saved the document to a file.

b) Select File→Save As.
c) Select This PC.

The Today section shows the Getting Started with Word 2019 folder, which you used earlier today.
d) Select the Getting Started with Word 2019 folder.

The Save As dialog box is shown, and Getting Started with Word 2019 has been selected as the
current folder.

e) Observe that the default file name has been automatically created based on text at the beginning of
the document.
The automatically generated file name is often not as meaningful as it could be, and you can easily
replace it.

f) Change the file name to My Solicitation Letter
If you do not type a .docx file extension, it is added automatically to the file name when you save.

g) Select Save.
 

 
The title bar now shows the name you gave the file.

4. Verify the document has been saved to a new file.
a) On the Windows taskbar, select the File Explorer icon to view files in the Getting Started with Word

2019 directory.
 

 
The directory now contains the My Solicitation Letter.docx file you just saved, along with the other
files that were originally in this directory.
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ACTIVITY 1-3
Saving a Document to a Different File

Before You Begin
The Building with Heart.docx fact sheet is open in Word.

Scenario
While examining the original Building with Heart.docx fact sheet, you notice something you want to
change. To ensure you can revert back to the original version of the document if you need to, you
will save your revisions to a different document file.

1. Return to the Building with Heart fact sheet.
a) On the Windows taskbar, select the Word icon.

 

 
The two documents that are currently open in Word are shown above the taskbar icon.

b) Select the Building with Heart.docx document.
That document is returned to the front as the active window.

2. Revise the document.
a) Navigate to the More Ways to Support Building with Heart heading.

Note: Scroll to find the heading near the middle of page two, or use the
Navigation pane's Headings page to jump directly to the heading.

You will add another sentence to the end of the paragraph beneath the heading.
b) Select after the period in the line that ends with corporate sponsor.

 

 
The insertion point is now flashing in the location you selected. Text that you type will be inserted
here.

c) Press the Spacebar. Type Please contact one of the chapters below, if this interests you.
When you type, text is added at the insertion point. When you reach the end of the available page
width, the sentence automatically wraps to the next line. You do not have to press Enter to move to
the next line. It is only necessary to do so when you want to start a new paragraph.

3. Save the document to a different file.
a) Select File→Save As.
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b) Select the current folder, Getting Started with Word 2019.
c) Change the file name to My Building with Heart.docx
d) Select Save.

By selecting a new file name or a different storage location when you save a document, you create a
new file and leave the original file intact.

e) Observe the title bar.
The title bar has updated to reflect the new file name.

4. Verify that a copy of the document has been saved to a new file.
a) On the Windows taskbar, select the File Explorer icon to view files in the Getting Started with Word

2019 directory.
The directory now contains the My Building with Heart.docx file you just saved, as well as the
original Building with Heart.docx file.

b) Position your mouse pointer over the Word icon on the Windows taskbar, and observe that My
Building with Heart.docx is now open in Word, but the old file (Building with Heart.docx) is no longer
open for editing.

c) Use the Windows taskbar to navigate back to the My Building with Heart.docx document in Word.
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ACTIVITY 1-4
Saving Revisions in the Current File

Before You Begin
You have saved an updated version of the Building with Heart fact sheet document to the file My
Building with Heart.docx.

Scenario
You will make some additional revisions to the document and save them in the current file.

1. Add another sentence to the paragraph you just edited.
a) Make sure the insertion point is still at the end of the line that ends with if this interests you.
b) Press the Spacebar. Type We look forward to hearing from you!

2. Save the changed document.

a) In the Quick Access Toolbar at the top-left corner of the screen, select the Save button. 
Your revisions are stored in the current file, which is indicated in the title bar. You are not prompted
to specify a file name or location because the Save option updates your changes in the file that was
already open.

Note: If you have a new document that you have not already saved to a file,
and you select File→Save, then Word will behave as though you had selected
File→Save As, automatically prompting you to provide a file name and storage
location.
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TOPIC C
Manage Your Workspace
It's common to work on multiple documents at a time. Perhaps you want to copy content from one
document to another. Or you might need to refer to one document as you compose another. To
work effectively with multiple documents, you'll need to know how to arrange them and navigate
between them.

Window Views
Window views enable you to perform such tasks as moving between open documents, viewing
documents side by side, or arranging multiple documents in a single window. You can access
window views on the View tab of the ribbon. Use the different window views to work with one or
multiple documents.

Option Description

New Window Opens the current document in a new window.

Arrange All Tiles all open documents side by side on the screen.

Split Splits the current window into two sections, enabling you to view
different parts of the document at once.

View Side by Side Displays two documents side by side.

Synchronous Scrolling Enables you to scroll through side-by-side documents simultaneously.

Reset Window
Position

Resets the position of the two documents being compared, so that each
shares the screen equally.

Switch Windows Switches between open documents.

Window Closing Behavior
You can close a document by selecting File→Close or by selecting the Close button in the title bar.
If you select File→Close when closing the last document window, Word will remain running, and
you can use the File menu to open or create a new document. If you use the Close button to close
the last document window, you will exit the Word application.
If you have multiple documents open and want to close them all at once, you can right-click the
Word icon on the taskbar, and select Close all windows to close all Word documents with one
command (effectively exiting the Word application).

Access the Checklist tile on your CHOICE Course screen for reference information and
job aids on How to Manage the Word Document Workspace.
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ACTIVITY 1-5
Managing the Workspace

Before You Begin
My Building with Heart.docx and My Solicitation Letter.docx are open in Word.

Scenario
In a recent brainstorming session with other members of your team, the group worked together to
compose some paragraphs that contain information you want to include in the cover letter. You will
open the notes from that meeting, which you took in Microsoft Word. You will copy some of the
text from your notes into your cover letter. Before you do this, you will arrange your workspace so
you can work with the two documents side by side.

1. Close a document.
a) Select File→Close to close the active document (My Building with Heart.docx).

Since you won't be working with the fact sheet document anymore in this session, you've closed it to
avoid window clutter. My Solicitation Letter.docx is still open in Word.

b) If the My Solicitation Letter.docx window is not the foreground window, select its title bar or the Word
icon on the Windows taskbar to make it the active window.

2. Open a document from within Word.
a) Select File→Open.
b) Select Browse.

The Open dialog box is shown. By default, the location you are shown is the directory that contains
the current document.

c) In the file list, select Notes from Brainstorming Session.docx.
d) Select Open.
e) If paragraph marks aren't showing, on the Home tab, in the Paragraph group, select Show/Hide ¶.

3. Arrange the documents so you can see both at one time.
a) On the View tab, in the Window group, select Switch Windows.

All currently open Word documents are listed. You can see that you now have two documents open.
b) Select My Solicitation Letter.docx.

This feature is an alternative to using the Windows taskbar.
c) Make sure the Navigation pane is closed in both windows.
d) On the View tab, in the Window group, select Arrange All.

This feature resizes and arranges document windows so they are stacked.
e) On the View tab, in the Window group, select View Side by Side.

This feature resizes and arranges document windows so they are side by side. You may need to
adjust the zoom level so you can see each document better in this layout.

Microsoft® Office Word 2019: Part 1  |  25

Lesson 1: Getting Started with Word 2019  |  Topic C

Activity: Managing the
Workspace

Licensed For Use Only By: Carl Burnett profburnett@profburnett.com Mar 29 2023 11:45AM



f) If you don't see a whole page in each document window, use the zoom bar or select
View→Zoom→Page Width so you can see the entire page width.
 

 
If you have a large monitor, this layout might be useful to refer to one document as you write in
another, or to copy text from one to the other. On a smaller monitor (such as the example shown),
text may be hard to read and the ribbon may start to collapse groups of controls so they take up less
space. Fortunately, you can quickly make document windows larger or smaller as needed.

4. Quickly switch between larger and smaller document window sizes.

a) Select the Maximize box in the Notes from Brainstorming Session.docx window. 
Each document window has a Maximize box in its upper-right corner. When you select it, the
document window expands to fill the entire monitor. At this size, there is much more room to work.

b) Select the Restore Down box to return the window to its previous size.

Note: As an alternative to selecting the Maximize and Restore Down boxes,
you can double-click the title bar of the document window. The title bar is an
easier target to hit than the boxes, and it performs both functions (maximizing
when the window is small, and restoring down when the window is already
maximized).

c) Maximize the Notes from Brainstorming Session.docx document window again so it fills the entire
monitor.
You can use either the Maximize box or title bar method.
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TOPIC D
Edit Documents
You have your workspace neatly arranged with multiple documents, and you're ready to get into the
work of editing those documents—copying, moving, revising, and deleting text. Word provides
numerous techniques for accomplishing these tasks.

Text Selection Techniques
In Word, many procedures are done in two general steps. First you select something, then you issue a
command. For example, you might select a word, and then you apply the Bold format to that word.
Or you might select a paragraph, and then press Delete to delete it. Because so many procedures
start with making a selection, it's helpful to know a variety of ways to efficiently make those
selections.
You can select text in a document by using the mouse, the keyboard, or a combination of both. The
following are some common techniques.

Selection Technique Description

Drag Select any amount of text from a single character to multiple paragraphs
by dragging across them with the mouse to highlight them.

Click the selection bar The selection bar is a region on the left margin of a document. When
you position the mouse pointer in the selection bar, the pointer changes
from an I-beam to a right-pointing arrow. With the mouse pointer in the
selection bar, you can then:
• Click to select and highlight a line.
• Double-click to select and highlight a paragraph.
• Triple-click to select and highlight all content in the document.

Drag the selection bar Drag down the selection bar to select multiple lines.

Click and Shift-click Click to position the insertion point where you want to start your
selection. Then, locate the end of your selection area, scrolling if
necessary. (Be careful not to click in the document area, or you'll move
the insertion point.) Hold the Shift key while clicking where you want to
end your selection. Everything in between will be selected.

Double-click in a word Select the entire word.

Ctrl-click in a word Select the entire sentence that contains the word.

Triple-click in a word Select the entire paragraph that contains the word.

Hold Ctrl and drag Select the new text in addition to the original selection, enabling you to
select non-connected areas.

Ctrl+A Select the entire document (a shortcut for the Select All command on the
Home tab, in the Editing group, under the Select drop-down menu).

Click Place the insertion point and clear the current selection.
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Mini Toolbar
When text is selected, the Mini toolbar is displayed. It contains a subset of the commands available
on the ribbon in an easily accessible location adjacent to the selected text.

Access the Checklist tile on your CHOICE Course screen for reference information and
job aids on How to Select Text.
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ACTIVITY 1-6
Selecting Text

Before You Begin
My Solicitation Letter.docx and Notes from Brainstorming Session.docx are open in Word. Notes
from Brainstorming Session.docx is the active document, and its window is maximized.

Scenario
You are going to copy some text from your brainstorming notes to the letter. Before you can do
this, you must select the text you want to copy.

1. Locate the text you want to select.
a) Examine the two paragraphs beneath the A little background info heading.

 

 
The first paragraph is already included in the fact sheet that you will be mailing out, so you won't
repeat it in the cover letter, but the second paragraph will work well as the lead paragraph in the
letter. You will copy the second paragraph to the letter.
Before you can issue the command to copy the paragraph, you must select it so Word knows what
you want to copy.

2. Drag to select the "As you know..." paragraph.
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a) Position the mouse pointer just to the left of the word As and drag down past the paragraph mark at
the end of the paragraph.
 

 
This selection technique is used frequently, and it works for any size selection—a character, a word,
even multiple paragraphs.

The Clipboard Task Pane
When you select a passage in your document and then select Copy or Cut, you place the selection in
the Windows clipboard. The clipboard is shared with other Windows applications, so you can use it
to copy or move a passage to another Windows application—as long as that application can accept
the type of content that you copied from your Word document. Of course, you'll commonly use the
clipboard to copy or move passages among various locations within Word documents.
The Clipboard task pane displays items on the clipboard, which is a temporary storage area for
content that has been cut or copied from a document. The clipboard can store up to 24 items, and
you can transfer items from the clipboard to another place in the document, or to a different
document, using the Paste command.
When you copy content to the clipboard, the latest items appear at the top of the Clipboard task
pane. You can use the Clipboard task pane to paste objects, clear all objects from the clipboard,
and customize the task pane.
There are several customization options for the Clipboard task pane, which you can access from
the Options button at the bottom of the pane.

Option Description

Show Office Clipboard
Automatically

Displays the Clipboard task pane whenever you open a
document.

Show Office Clipboard When
Ctrl+C Pressed Twice

Opens the task pane using the keyboard.

Collect Without Showing
Office Clipboard

Collects items to the clipboard without displaying the task pane.

Show Office Clipboard Icon
on Taskbar

Displays the Office Clipboard icon on the taskbar.

Show Status Near Taskbar
When Copying

Displays an informational message above the Office Clipboard
icon about the item being copied.
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Paste Options
You have several options when pasting selections that you have cut or copied in a document. On
the Home tab, in the Clipboard group, the Paste button has several options:
• Keep Source Formatting: Preserves the original formatting of the text.
• Merge Formatting: Uses the formatting of the new location.
• Picture: Pastes as a picture object that can be formatted like any other object.
• Keep Text Only: Discard the formatting from both source and destination, and paste the

selection as plain text.
• Paste Special: Opens the Paste Special dialog box, where you can specify the format of the

pasted text.
• Set Default Paste: Opens the Word Options dialog box, where you can change the default

pasting options, such as how to format the pasted text.
If you just select the Paste button, the default paste type is to keep source formatting.

The Paste Options Button
The Paste Options button appears after an item is pasted, and selecting it displays a menu of
formatting choices for the pasted content. The choices available will depend on the source of the
content. The options are Keep Source Formatting, Merge Formatting, Picture, Keep Text
Only, and Set Default Paste.

Drag and Drop
Word supports the use of drag and drop techniques to copy or move a selection. You must first
select the passage you want to copy or move, then position the mouse pointer over a word or image
within the selection, and drag it to its destination. By default, when you drag a selection, you move
it, but if you hold the Ctrl key, you will copy it instead.

Undo and Repeat/Redo
As you perform various actions, you may do something you regret, and want to "rewind" to a
previous state. Or you might perform a task you want to repeat over and over again. Word keeps a
list of your actions, enabling you to revert them or repeat them by using the Undo and Repeat/
Redo commands. By default, both of these commands are included on the Quick Access Toolbar.

Item Description

Undo
(Ctrl+Z)
 

 

The Undo command corrects unintended or erroneous actions, such as
text pasted in the wrong location, or mistakenly deleted text.
You can undo multiple actions. For example, press Ctrl+Z five times to
undo the last five actions you performed. Undo also provides a drop-
down list, so you can undo several steps at once. Actions are listed by
type (Typing, AutoCorrect, and so forth) to help you identify how far
down the list to select. You can't skip actions. For example, to undo the
fifth action down the list, you must undo all actions that followed it.
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Item Description

Repeat/Redo
(Ctrl+Y)
 

 

The Repeat command enables you to repeat an action that you just
executed, such as a paste operation or even a sentence you typed. To
determine what action will be repeated, you can point at the command on
the Quick Access Toolbar, and after a moment a ScreenTip will appear,
showing you what will be repeated (e.g., "Repeat Bold").
Repeat is not specific to a particular document. For example, you can
perform a task in one document, switch to another document window,
and repeat the command.
There are various situations in which the Repeat command is disabled:
• When there is nothing to repeat—for example, when you have just

launched Word and opened a document. The action list is empty
when you launch Word.

• When the last action you performed was Undo. Suppose you inadvertently
select Undo. Word provides a way for you to recover from this (to
"undo the Undo"). When you select Undo, the Redo command takes
the place of the Repeat command. For example, if you select Undo
inadvertently, you could then select Redo to recover the action. Like
Undo, you can issue the Redo command repetitively to recover from
multiple Undo commands.

• After you perform certain actions, such as saving a document. The
command is disabled, and its ScreenTip caption is changed to Can't
Repeat.

Access the Checklist tile on your CHOICE Course screen for reference information and
job aids on How to Copy and Move Text.

Access the Checklist tile on your CHOICE Course screen for reference information and
job aids on How to Undo and Redo Edits.
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ACTIVITY 1-7
Copying and Moving Text

Before You Begin
My Solicitation Letter.docx and Notes from Brainstorming Session.docx are open in Word. Notes
from Brainstorming Session.docx is the active document, and its window is maximized. The "As you
know" paragraph is selected.

Scenario
Now that you've selected the text you want to copy, you will use the Windows clipboard to copy it.
Then you will select a destination in the letter, and you will paste it there.

1. Copy the selected text.
a) In the Notes from Brainstorming Session.docx document window, select the Restore Down box so

you can see both documents side by side again.
b) Make sure the "As you know" paragraph is still selected.
c) In the Notes from Brainstorming Session.docx document window, from the Home tab, in the

Clipboard group, locate the Copy command. 
 

 
Depending on the size of the document window and your monitor, the ribbon may be shown in a
compressed layout. In a compressed layout, captions may be removed from buttons, making them a
bit harder to locate.

d) Select Copy, or press Ctrl+C to copy the selected text.
The text you copied is now in the clipboard, from which you can paste it elsewhere, such as in
another Word document.

2. Paste the copied text.
a) In the My Solicitation Letter.docx document, select the end of the "Dear RECIPIENT:" line to move

the insertion point.
 

 
The insertion point should now be located between the colon and the paragraph mark.
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b) Press Enter to start a new line.
 

 
The insertion point is where the clipboard text will go when you paste it. By moving the insertion
point down a line, you ensure that the new paragraph will appear beneath the greeting text, and not
on the same line.

c) In the My Solicitation Letter.docx document window, from the Home tab, in the Clipboard group,
select the Paste command.
 

 
The paragraph is pasted after the greeting.

3. Examine what remains in the clipboard after you have pasted.
a) In the My Solicitation Letter.docx document window, from the Home tab, in the Clipboard group,

select the Dialog Box Launcher.
 

 
The Clipboard task pane is shown. You can see that the paragraph you copied is still retained in the
clipboard. This means that you could paste another copy of it elsewhere, if you wanted to.
 

 
b) Close the Clipboard task pane.

4. Drag and drop to copy text.
a) Arrange the two documents windows so they are side by side.
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b) In the Notes from Brainstorming Session.docx window, select the Mention the fact sheet heading
and following paragraph as shown.
 

 
You will use drag and drop to move this selection into the letter.

5. Drag and drop to move text.
a) Point at one of the words in the selected text, and drag it to the empty paragraph mark at the end of

the letter.
When you release the selected text, it is moved to the letter. It is no longer in the brainstorming
document. While it may sometimes be your intention to move text this way, sometimes you may
want to copy it, leaving the original behind. If you hold the Ctrl key while dragging, the original will be
left behind, resulting in a copy. In this case, it doesn't matter that you moved instead of copying.

b) In My Solicitation Letter.docx, examine the Mention the fact sheet heading.
The heading has kept the formatting it had in the original document.

6. Use paste special to copy text without any formatting.
a) In the Notes from Brainstorming Session.docx window, select the The appeal heading and following

paragraph.
b) Press Ctrl+C to copy.
c) In the My Solicitation Letter.docx window, position the insertion point before the last paragraph

marker (the empty paragraph at the end).
d) In the My Solicitation Letter.docx window, on the Home tab, in the Clipboard group, select the down

arrow beneath Paste.

e) Select Keep Text Only. 
This pastes the text without formatting. The The appeal heading is inserted as plain text.

7. Save your progress.
a) In the My Solicitation Letter.docx window, on the Quick Access Toolbar, select the Save button.

The file is updated to include the new text you added to the document.

Paragraph Structure
Paragraph marks signal the end of a paragraph. You start a new paragraph by pressing Enter. Many
Word templates provide paragraph formatting that includes extra white space between paragraphs.
Sometimes you may want to force text to wrap to a new line, but for formatting purposes, you want
the line to be treated as though it is part of the same paragraph. You can do this by pressing Shift
+Enter to create a "soft return."
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Paragraph marks and soft returns create paragraph breaks and line breaks in a document. You can
see the effects of these characters in the document's white space. But you can see the characters
themselves by selecting Show/Hide ¶.
As you would expect, deleting these marks has the opposite effect on a document's appearance.
They eliminate the breaks that cause extra white space in the paragraph structure.

Text Deletion
You can delete text one character at a time by pressing the Backspace or Delete key. Backspace
deletes the character to the left of the insertion point, and Delete deletes the character to the right
of the insertion point. These keys can be useful for making small corrections while typing, without
having to take your hands off the keyboard.
Other times, you may need to delete multiple characters, such as a word, sentence, paragraphs—
even entire pages of content. For a large passage, it's faster to select the entire passage and then
press Backspace or Delete to delete the entire selection in one keystroke.
If you need to replace text, select the text you want to replace, and start typing. As soon as you type
the first character of your new text, the old text will be deleted, and you will start inserting text at the
location where the old text used to be.

Access the Checklist tile on your CHOICE Course screen for reference information and
job aids on How to Control Paragraph Structure.
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ACTIVITY 1-8
Editing to Control Paragraph Structure

Before You Begin
My Solicitation Letter.docx and Notes from Brainstorming Session.docx are open in Word and
arranged side by side. You've copied text from the notes document into the letter.

Scenario
You're done moving your notes into the letter, but now you have some editing changes to make.
Use the figure with the editing marks as a reference—your name and the current date will appear in
the letter instead of "Brian Wilson" and "July 21, 2015."
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1. Clean up the window layout so you can focus on editing the letter.

a) In the Notes from Brainstorming Session.docx window, select the Close box. 
You are prompted to save your changes to the document.
 

 
This is shown because you moved text from your notes, effectively changing the document. When
you attempt to close a document without saving changes you've made to it, Word gives you the
option to save. In this particular case, there's no need to save your notes since you're done using
them.

b) Select Don't Save.
With no other document to show in side-by-side layout, Word displays the remaining document in its
earlier horizontal layout.

c) Maximize the My Solicitation Letter.docx window so it fills the display monitor.
d) Use the zoom bar to adjust the scaling, and scroll as needed so you can see all of the letter's text at

a size you can comfortably read.

2. Compare how Delete and Backspace delete one character at a time.
a) Position the insertion point before the word Corporate.

 

 
b) Press Delete five times.

Each time you press Delete, the character to the right of the insertion point is deleted.
c) Position the insertion point after rate.

 

 
d) Press Backspace five times.

Each time you press Backspace, the character to the left of the insertion point is deleted.

3. Type to replace selected text.
a) Select the word Giving.

 

 
b) Type Fundraising

The selected word is replaced.

4. Replace a paragraph break with a line break.
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a) Position the insertion point at the end of the line that contains your name.
 

 
b) Press Delete.

 

 
The item following the Delete key (in this case, the paragraph mark) has been deleted. The insertion
point now appears where the paragraph mark had been located. The two lines that had been
separated by the paragraph mark are now showing as a single line.

c) Press Shift+Enter to insert a line break.
A line break forces the text to wrap to a new line, without creating a new paragraph. The effect is
similar to what would happen naturally at the end of the line through the word wrap feature. Because
both lines are now part of the same paragraph, they are not separated by the extra padding that
separates paragraphs.

d) In the address, replace three more paragraph marks with line breaks, as shown.
 

 

5. Delete selected text.
a) Select the heading Mention the fact sheet, including its paragraph mark.

 

 
b) Press Backspace.

The selected text is deleted.
c) Select the heading The appeal, including the paragraph mark.

 

 

Note: Remember that a single click in the selection bar will select the entire
line.

d) Press Delete.
Backspace and Delete both delete selected text, and leave the insertion point where the text was
deleted.

6. Perform additional edits using techniques you've already used.
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a) Reverse the order of the last two paragraphs, as shown.
 

 
You can select one of the paragraphs, then drag it to its new position. Or you can select a
paragraph, cut it, select its destination, and then paste to move it.

b) Revise the website URL in the last paragraph from buildingwithheart.org to
www.buildingwithheart.org.

c) Using your own name, add a closing to the letter, as shown.
 

 

7. Save the document.
You've already specified a file name and location. You're simply updating the file with your additional
work, so you can select File→Save, select the Save button in the Quick Access Toolbar, or press Ctrl+S.
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TOPIC E
Preview and Print Documents
You've reached a milestone in your editing, and you're ready to produce a copy of the document in
print form.

Preview and Print Options
Depending on the type of document you've created, you may want to print it eventually. It's
important to preview the document before printing it, in order to identify obvious formatting errors
and to verify that all the elements are where you want them. To preview a document, on the File
tab, select the Print tab. The document preview appears in a large pane to the right of the print
options.

Figure 1-5: The preview and print options.

Once you've verified the preview, you can choose from among several print options.
You'll see three sections on the Print tab:
• Print: Sends the document to the printer. Additionally, you can select the number of copies to

be printed.
• Printer: Identifies the default printer. You can select a different printer from the drop-down list.
• Settings: Shows optional settings to apply before sending the document to the printer. Here,

you can select the paper size, change the page orientation and margins, and so on. You can also
open the Page Setup dialog box.
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Access the Checklist tile on your CHOICE Course screen for reference information and
job aids on How to Preview and Print a Document.
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ACTIVITY 1-9
Previewing and Printing a Document

Before You Begin
My Solicitation Letter.docx is open in Word. You've copied text from the notes document into the
letter and have made various editing revisions.

Scenario
You're going to pass this letter off to a colleague for review. She prefers to mark up copy in printed
form.

1. Preview the document.
a) Select File→Print.

In the preview pane, the document is shown as it will appear when printed.
b) Use the zoom bar to change the scale of the preview document to a scale that suits you.

c) Select the Zoom to Page button to fit the document to the available preview area. 

2. Specify the destination printer and settings.
a) Select the Printer drop-down list to view printing devices installed on your computer.
b) Select the printer option your instructor directs you to select.
c) Examine the settings for your selected printer, as your instructor briefly explains them.

3. Cancel or print the document.
a) Follow your instructor's directions to proceed to use the printing device available to you.

• If your classroom is equipped with a printer or if you plan to print to a PDF, select Print to
continue printing.

• To cancel printing, press Esc or select the Back button at the top-left corner of the application
window.
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TOPIC F
Customize the Word Environment
People have different needs and preferences, and this holds true in regard to how people use Word.
Fortunately, Word provides a wide variety of configuration options that enable users to optimize it
for their personal needs and preferences.

Word Options
The Word Options dialog box contains various commands that help you customize the Word
environment to suit your particular needs. Select File→Options to open this dialog box.

Figure 1-6: The Word Options dialog box.

Each tab in the Word Options dialog box contains commands associated with a particular category
of tasks.

Tab Contains Commands To

General Personalize the work environment by setting the color scheme, user name, and
start-up options. You can also enable or disable the Mini toolbar and Live
Preview features.

Display Modify how text content is displayed on screen and when printed. You can
opt to show or hide certain page elements such as highlighter and formatting
marks.
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Tab Contains Commands To
Proofing Specify how Word should correct and format text that you type. You can set

the auto-correction settings and ensure that Word corrects all spelling and
grammatical errors. You can also ensure that Word ignores certain words or
errors in a document, and turn off AutoCorrect.

Save Specify the customization options for saving documents. Depending on how
often you want to save the backup information of your documents, you can
specify the frequency at which a document will be auto-saved. You can also
change the default location of where documents will be saved.

Language Modify the Word language preferences.

Ease of Access Configure settings to make Word more accessible, such as enabling audio
cues, displaying descriptions of ScreenTips, and using alt text to provide
descriptions of pictures for the visually impaired.

Advanced Specify options for editing, copying, pasting, displaying, printing, saving, and
writing content. It also provides advanced options needed to work with Word.

Customize
Ribbon

Customize the ribbon. Using the options on this tab, you can select the
additional tabs, groups, and commands that you want to display on the ribbon.

Quick Access
Toolbar

Customize the Quick Access Toolbar. Using the options on this tab, you can
select the commands that you want to add to the Quick Access Toolbar.
You can also opt to position the Quick Access Toolbar below the ribbon.

Add-Ins Manage any extensions you are using to enhance Office applications.
Extensions are add-ins that introduce new functionality to an application.
Many add-ins are installed with Office 2019.

Trust Center Secure the system and documents. Using the Advanced Trust Center
Settings button on this tab, you can set the security measures that are needed
to secure a document.

Office Themes
The General tab of the Word Options dialog box provides an Office Theme setting that enables
you to change the colors used to provide the "trim" and background details of your application
windows. Options provided include Colorful, Dark Gray, Black, and White. While the purpose of
this setting may seem purely decorative, it can be useful for other purposes.
For example, the Colorful theme may provide improved contrast to help you perceive the edges of
buttons, windows, and other screen controls. This can be helpful if you frequently use Word with a
tablet or notebook computer in touch mode. The dark theme will consume less battery power than
the brighter-colored themes, which is helpful if you run long periods of time on battery power.

Quick Access Toolbar
It may take you a few seconds to locate some commands on the ribbon. For example, you might
have to select a tab, and then select a drop-down list, gallery, or Dialog Box Launcher before the
options are available. For commands you select frequently, navigating among ribbon tabs can
become quite tedious. Some commands provide keyboard shortcuts, but you may prefer to use the
mouse (or your finger, if you have a touchscreen). Fortunately, Word enables you to dock a copy of
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your frequently used commands in the Quick Access Toolbar, located at the top left of the
document area window, where you can access them directly.

Access the Checklist tile on your CHOICE Course screen for reference information and
job aids on How to Customize the Word Interface.
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ACTIVITY 1-10
Customizing the Word User Interface

Before You Begin
My Solicitation Letter.docx is open in Word.

Scenario
You've come to realize that you use certain commands frequently, such as New, Open, and Print
Preview and Print. To avoid having to navigate through the ribbon to issue each command, you
will add them to the Quick Access Toolbar.

1. Add common commands to the Quick Access Toolbar.

a) At the right end of the Quick Access Toolbar, select Customize Quick Access Toolbar. 
b) Select New.

The button shortcut for New Blank Document is added to the Quick Access Toolbar.
c) Add shortcuts for Open and Print Preview and Print to the Quick Access Toolbar.

2. Use Tell Me to add a command to the Quick Access Toolbar.
a) Select the Tell Me text box, and type save as

This will display commands related to "save as."
b) Right-click the Save As item and select Add to Quick Access Toolbar.

 

 

3. Set general Word options.
a) Select File→Options.
b) On the General tab, in the Personalize your copy of Microsoft Office section, select an Office Theme

that appeals to you.
c) Select OK.

The changes are applied to your Word windows.
d) If you are not satisfied with your configuration, show the General configuration options again,

change your background and theme, and select OK.
Your settings will remain in effect the next time you launch Word, even if you shut your computer
down in between.

4. Examine other settings in the Word Options dialog box.
a) Select File→Options.
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b) Select the Display tab and examine the various settings that can be changed to affect how Word
documents are displayed.

c) In turn, select each of the other tabs and explore the settings they contain.
d) Select Cancel to exit the Word Options dialog box without applying any additional settings changes.

5. Finish working in Word and clean up your desktop.
a) In the My Solicitation Letter.docx window, select the Close box to close the window.

This causes the Word application to exit.

Note: You can also add an "Exit" command to your Quick Access Toolbar,
which will quickly shut down Word. Search the Tell Me feature for "Exit."

b) Close File Explorer or any other windows that are open.
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Summary
In this lesson, you learned how to navigate effectively in Word and how to customize the Word
environment to meet your needs and preferences.

How does Word compare to other Word processors you've used?
A: Answers may vary depending on user experiences. Word is a feature-laden and capable word-

processing system that incorporates many current features, while also maintaining compatibility with
older versions of Word. If you have used other Windows-based writing and word-processing tools,
you may notice many similarities with Word—at least when performing simple editing tasks.

How does Word's general workflow and navigation (such as opening and saving
files, editing techniques, printing, and so forth) compare to other Windows
applications you've used?
A: Answers may vary depending on user experiences. Word is consistent with other Windows

applications. Some applications, particularly older applications, provide a simpler menu-style
command interface (not a ribbon), so the Office-style ribbon may be a new experience for some
users. For the most part, however, familiar tasks such as printing (File→Print), copy and paste, and
saving files are conceptually similar in Word and may have a familiar feel to them, even if you haven't
used Word before.

Note: Check your CHOICE Course screen for opportunities to interact with your classmates,
peers, and the larger CHOICE online community about the topics covered in this course or
other topics you are interested in. From the Course screen you can also access available
resources for a more continuous learning experience.
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Formatting Text and
Paragraphs
Lesson Time: 1 hour, 10 minutes

Lesson Introduction
Documents are visually more appealing and easier to read when certain formatting and
layout options are applied. Microsoft® Word gives you a wide range of control over the
appearance of your document, from specific font formats affecting a small text selection; up
to more general formats such as indentation affecting paragraphs; and formats that apply to
the entire document or large sections of the document, such as page sizes, orientation, and
layout. In this lesson, you'll focus on specific formatting options—those that affect text
characters and paragraphs.

Lesson Objectives
In this lesson, you will:

• Apply character formatting.

• Control paragraph alignment and margin settings.

• Set tab stops in a paragraph and indent text using tabs.

• Format paragraphs as bulleted or numbered list items.

• Apply borders and shading to paragraphs.

2
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TOPIC A
Apply Character Formatting
You've entered text into your document, and now you want to format various words, sentences, or
larger portions of text to improve readability, to enhance appearance, or to add emphasis.

The Font Group
In the world of typography, a font is a set of letters, numbers, punctuation marks, and other
characters in a specific typeface, size, weight, and style. Typesetters would select Times Roman 12
italic text from one font, and Times Roman 12 bold text from another.
In Word, as in other Windows® applications, you typically select the font (typeface), and then apply
additional settings, such as size, style, color, and case. These options are available on the Home
tab, in the Font group.

Font Options
In Word, you have a multitude of choices for changing the appearance of a font. You can change
the style, size, and color. You can apply different emphasis properties and effects, and change the
case.

Fonts
Word provides a list of typefaces that are installed on the computer. In the list, the name of each
typeface is shown formatted in that typeface, so you can preview the appearance of a font before
selecting it.

Styles
Word provides the following styles.

Style Description

Bold Applies bold formatting to the text.

Italic Italicizes the text.

Underline Underlines the text.

You can combine these styles. For example, you can apply both bold and italic to a text selection to
produce bold, italic text.

Size
The Size control is both a text box and a list. You can type a number directly in the box, or select
the arrow to choose from a list of sizes. In addition to specifying a particular font size directly, you
can quickly increase or decrease font size using the buttons provided for this.

Option Description

Increase Font Size Increases the font size by one point each time you select it.

Decrease Font Size Decreases the font size by one point each time you select it.

You can apply different casing options to text, overriding the case that was typed into the document.
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Option Description

Sentence case Capitalizes the first letter of every sentence in the selected text.

lowercase Converts all the characters of the selected text into small letters.

UPPERCASE Capitalizes all the characters of the selected text.

Capitalize Each Word Capitalizes the first letter of each word in the selected text.

tOGGLE cASE Inverts the current capitalization of the selection. Lowercase letters
become uppercase, and vice versa.

Effects
Word also provides numerous effects you can apply to text.

Effect Description

Strikethrough Runs a line through the selected text. This effect is conventionally used
to denote information that was deleted.

Double strikethrough Runs two lines through the selected text. This effect is used when more
emphasis is needed than what is provided by a single strikethrough.

Subscript Decreases the font size and moves the text below the text baseline.

Superscript Decreases the font size and moves the text above the text line.

Small caps Converts all the characters in the selected text to uppercase, but reduces
them to dimensions similar to lowercase characters. However, any
capital letters converted to small caps will be slightly larger than the rest
of the letters.

All caps Capitalizes all the characters of the selected text, resulting in all the
characters being the same size.

Hidden Hides the selected text.

Keyboard Shortcuts for Font Styles
You can press key combinations to quickly apply font styles. For example, press Ctrl+B to apply
bold formatting, and press Ctrl+I to italicize the selected text. Press Ctrl+> to increase the font
size, and Ctrl+< to decrease it.

Galleries
In the Microsoft Word ribbon, a gallery is a collection of elements that belong to the same
category, such as styles or effects. Galleries display preset styles you can apply to quickly change the
appearance of your document. You access galleries by selecting the down arrow that appears to the
right of the ribbon element associated with the gallery.

The Mini Toolbar
The Mini toolbar is a floating toolbar that appears when you select text in a document. It displays
options to format the selection without having to work with tabs on the ribbon. When you move
the mouse pointer away from the selected text, the toolbar disappears.
You can also invoke the Mini toolbar, along with a menu of other commands, by right-clicking
anywhere in the document.
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Task Panes
A task pane provides quick access to feature-specific options and commands. A task pane can be
resized, moved, and kept open while working on a document. Task panes can be opened either by
using commands on the ribbon, such as Dialog Box Launchers, or from within other task panes.

Access the Checklist tile on your CHOICE Course screen for reference information and
job aids on How to Apply Font Options.
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ACTIVITY 2-1
Applying Font Options

Data File
Desktop\Brochure Project\Formatting Text and Paragraphs\Fact Sheet Formatting.docx

Scenario
You are creating the Building with Heart fact sheet. The fact sheet will ultimately be printed, so you
will format the body text in the Times New Roman font, which is optimized for print. You will use
Franklin Gothic Medium for your headings and title text. You will also use various other formats for
emphasis.

1. Launch Word 2019.
a) Display the Start menu.

Keyboard shortcuts for displaying Start include the Windows logo key or the Ctrl+Esc combination.
b) Type word

When you display the Start menu, Windows will search for applications if you start typing their name.
c) Select the icon for Word 2019 to launch Word.

Alternatively, you could have selected Word from the Start menu or from the Windows taskbar, if it is
already pinned to these locations.

Note: This method—pressing Ctrl+Esc and typing word—will find the Word
application for you on any recent version of Windows (since Windows Vista®).
This can be helpful to know if you're using someone else's computer, and they
haven't set it up quite the way you have yours set up.

2. Open an unformatted version of the fact sheet document, which you will
format.
a) Examine the screen.

Since you didn't open a document file, Word was launched without a document. You've been taken
to the landing page, where you can select a template for a new document, or select an existing
document file to open.

b) Select Open Other Documents.
c) Select Browse.

The Documents folder is shown as the default location. The file you need to open is in Desktop
\Brochure Project\Formatting Text and Paragraphs, so you will have to navigate to this directory.

d) In the left pane of the Open dialog box, select Desktop.
You may have to scroll to see the entry for Desktop.

e) In the file list on the right, select Brochure Project and select Open.
f) Select the Formatting Text and Paragraphs directory, and select Open.

You have navigated through the path Desktop\Brochure Project\Formatting Text and Paragraphs,
and you can now see the Fact Sheet Formatting.docx file located there.

g) Select Fact Sheet Formatting.docx, and select Open.
This file contains unformatted text for the Building with Heart fact sheet.

3. Find the keyboard shortcut for the Select All ribbon command.
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a) On the Home tab, in the Editing group, select Select.
 

 
Various selection options are shown.

b) Position the mouse pointer over the Select All command, but do not select it.
 

 
After a moment, a ScreenTip appears. Ctrl+A (think "A" as in "All") is a shortcut for this command. If
there are commands you use frequently, hovering over them is a good way to learn their keyboard
shortcuts.

c) Press Esc to dismiss the menu without selecting a command.

4. Set all text in the document to a new font and size.
a) Press Ctrl+A to select the entire document.
b) On the Home tab, in the Font group, select the Font drop-down list.
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c) If you can't see the Times New Roman font, scroll down the font list.
d) Select Times New Roman.

The entire document is now formatted with the Times New Roman font.
e) In the Font Size drop-down list, select 12, or type the number 12 directly into the Font Size box.

5. Format a heading.
a) Make sure paragraph marks are showing.
b) Select Our Mission, including the paragraph mark at the end of the line.
c) Set the Font to Franklin Gothic Medium.
d) Select the Increase Font Size button twice.

 

 
The font increases two steps in size. The new value is shown in the Font Size box.

e) Select the drop-down arrow for Font Color, and select Dark Red.
 

 
The heading is now formatted.

6. Change capitalization.
a) Near the bottom of page 1, select Who can volunteer, including the paragraph mark at the end of the

line.
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b) Select Change Case, and select Capitalize Each Word.
 

 
Each word is now capitalized.
 

 

7. Apply styles for emphasis.
a) Scroll up as needed to see the Our Mission heading.
b) In the second line following the Our Mission heading, in the line that starts with "Provide homeless,"

select the text affordable, safe, and healthy homes.
c) In the Font group, select Italic.

 

 
d) Apply the italic format to text in the next three lines, as shown.

 

 

Note: You can also use the Ctrl+I shortcut to apply italics to the selected text.

8. Apply an underline for emphasis.
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a) Select the text 300 hours of sweat equity, as shown.
 

 
b) In the Font group, select the drop-down arrow for Underline.
c) Select an underline format that you like.
d) In the Font group, select the drop-down arrow for Underline and then select Underline Color.
e) Select a color that you like.

 

 

9. Save your formatted document in a new file.
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a) Save the document in the current folder (Desktop\Brochure Project\Formatting Text and
Paragraphs) as My Fact Sheet Formatting.docx

Text Highlighting Options
In Word, you can draw attention to important information in your document by highlighting it, just
as if you had used a highlighting marker. You can turn on highlighting by selecting the Text
Highlight Color button in the Font group. You can then click and drag to highlight the desired
text.
The default highlight color is yellow, but you can select the arrow on the Text Highlight Color
button and then select a different color from the gallery. The button displays the selected color. The
highlighter remains active until you select the Text Highlight Color button again to turn it off.

Printing a Document with Highlighted Text
If you are printing your document to a black and white printer, select a light highlight color. This
helps ensure that the printed text is readable.

Access the Checklist tile on your CHOICE Course screen for reference information and
job aids on How to Apply Text Highlighting.

60  |  Microsoft® Office Word 2019: Part 1

Lesson 2: Formatting Text and Paragraphs  |  Topic A

Cover the information in
this section while you
lead students through
the activity Highlighting
Text.

Licensed For Use Only By: Carl Burnett profburnett@profburnett.com Mar 29 2023 11:45AM



ACTIVITY 2-2
Highlighting Text

Before You Begin
My Fact Sheet Formatting.docx is open in Word.

Scenario
You are considering adding yellow highlighting to call attention to text in the first paragraph.

1. Highlight a sentence.
a) Press Ctrl+Home to move the insertion point to the beginning of the document.

When you activate the highlighting tool, you should first make sure no text is selected so you don't
inadvertently highlight the selection.

b) On the Home tab, in the Font group, select the drop-down arrow for Text Highlight Color.
 

 
The Text Highlight Color gallery is shown.

c) Select the Gray-25% highlight color.
The text you select will be highlighted in a gray highlight.

d) In the Font group, observe that the highlighting button is selected.
e) In the first paragraph of the document, drag across the sentence Building with Heart enables

volunteers to help families in need help themselves.
The sentence is highlighted.

f) In the Font group, observe that the highlighting button is still selected.
g) In the first paragraph, highlight the text Costs are kept low.
h) In the Font group, select the Text Highlight Color button (not the arrow, but the button itself).

The highlighting tool is no longer selected.

2. Remove the highlight.
a) Open the Text Highlight Color gallery, and select No Color.
b) In the first paragraph, drag the highlight marker across the highlighted text, Costs are kept low.

The highlight is removed.
c) In the Font group, observe that the highlighting button is still selected.
d) In the Font group, select the Text Highlight Color button to deselect it.
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TOPIC B
Control Paragraph Layout
You've used options in the Font group of formatting commands to control character formatting,
but now you need to apply formats that change the structural appearance of an entire paragraph.

The Paragraph Group
On the Home tab, in the Paragraph group, are various options that apply to the structure or
overall appearance of an entire paragraph. These include options such as paragraph alignment and
indentation.

Margins
A margin is the empty area along the top, bottom, left, and right edges of a page. Margins
determine the overall size of a document's text area in relation to the size of the paper it will print
on. Additionally, margins dictate the text's vertical or horizontal position on a page. While margins
are a page layout option, they influence paragraph layout because they limit how much page width is
available to a paragraph.

Paragraph Alignment Options
Paragraph alignment refers to the horizontal position of a paragraph relative to the left and right
margins in a document. You can set paragraph alignment options on the Home tab, in the
Paragraph group, or in the Paragraph dialog box.
Paragraph alignment options are described in the following table.

Option Description

Align Left Aligns the left edge of a paragraph along the left margin. The left edge of the
paragraph is even, while the right side is jagged. This is the default alignment
option in Word.

Center Aligns both sides of a paragraph equidistant from the left and right margins.
Both the left and right sides of the paragraph appear jagged.

Align Right Aligns the right edge of a paragraph along the right margin. The right side is
even, and the left side is jagged.

Justify Aligns both sides of a paragraph along the left and right margins. Word
adjusts the spacing between the words so that they stretch from the left
margin to the right margin.

Hyphenation Options
Hyphenation refers to the use of the hyphen, a punctuation mark that joins separate words, or
splits words by their syllables. Hyphenation in a paragraph enables you to maintain an even line
length and eliminate unwanted gaps in text. You can insert an optional hyphen or a non-breaking
hyphen.
Access the hyphenation options on the Layout tab, in the Page Setup group.
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Option Description

None Disables hyphenation in the document. This is the default setting in
Word.

Automatic Instructs Word to automatically hyphenate the document.

Manual Enables you to manually hyphenate the words in a document.

Hyphenation Options Opens the Hyphenation dialog box. Here, you can make additional
hyphenation adjustments.

Non-Breaking Spaces and Non-Breaking Hyphens
When Word calculates the width of a line and wraps the text to the next line, it breaks the line where
there is either a space or a hyphen. In some cases, you may not want to break the line at the place
determined by Word. For example, you may want to keep a first name and last name on the same
line. Inserting a non-breaking space will accomplish this. Similarly, if you have a hyphenated word
that you do not want separated by a line break, insert a non-breaking hyphen.

Access the Checklist tile on your CHOICE Course screen for reference information and
job aids on How to Control Paragraph Alignment Options.
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ACTIVITY 2-3
Changing Alignment and Hyphenation

Before You Begin
My Fact Sheet Formatting.docx is open in Word.

Scenario
Later you will add an image next to the opening paragraph of the document. To provide a straight
edge on the right side of the paragraph, you will format the paragraph to Justify. You'll also
experiment with hyphenation to see if that helps to improve the appearance of the justified
paragraph. You'll also center align the title format you've been creating for the "Our Mission"
heading.
 

 

1. Apply the Justify format to the first paragraph.
a) Position the insertion point in the first paragraph of the document.
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b) On the Home tab, in the Paragraph group, select the Justify button to justify the text.
 

 
Spacing is added between words so both the right and left sides of the paragraph line up neatly with
the margin. This gives the paragraph a more "structural" appearance. You may perceive the result
better by de-selecting the paragraph and turning off the paragraph marks.

c) In the Paragraph group, select the Show/Hide ¶ button to hide the paragraph marks.
 

 
For some publishing purposes, hyphenation is also used in combination with the justify format, since
it can help to minimize the amount of white space between words in a block of justified text.

2. Turn on hyphenation.
a) On the Layout tab, in the Page Setup group, select Hyphenation to show the hyphenation settings.
b) Select Automatic.

 

 
Words are hyphenated wherever possible, based on Word's hyphenation dictionary. Hyphenation
eliminates some of the extra white space between words. Some people prefer the extra white space
to the many hyphenated words that appear at the end of lines. You can easily turn hyphenation back
off, if you don't like it.

3. Center-align a title.
a) Position the insertion point somewhere within the text Our Mission.

You can select the entire paragraph when you apply paragraph formatting, but you don't really have
to. If the selection or insertion point is anywhere within the paragraph, that paragraph is affected
when you apply the paragraph-level formatting.

b) On the Home tab, in the Paragraph group, select Center to center the paragraph.

4. Save the document.

Rulers
The rulers display margins and the indentation boundaries of the selected paragraph. They also give
you an idea of the size of items in your document. Rulers are displayed at the top of a document and
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at the extreme left of the document. You can display measurement units as inches, centimeters,
millimeters, points, or picas. The default measurement unit is inches. By default, rulers are hidden.
You can display or hide rulers on the View tab in the Show group.

Indents
An indent refers to the amount of space between a margin and a line or paragraph. You can
increase or decrease indents within the page margins. You can also create a negative indent, which
pulls the line or paragraph toward the left margin.

Indent Markers
Indent markers are available on either end of the horizontal ruler. You can set paragraph indentation
by selecting the paragraph and dragging the markers to the desired indent position on the ruler.
The various indent markers are described in the following table.

Marker Description

First Line Controls the left boundary of the first line of a paragraph.

Hanging Controls the left boundary of every line in a paragraph, except the first line.
This is generally used to align the first line with the margin and indent the
remainder of the paragraph away from the margin.

Right Controls the right boundary of every line in a paragraph.

Left Enables you to move the hanging indent and first line indent as a set.

Using Indents for Quoted Materials
A standard way to format a lengthy section of quoted material is to place it within a paragraph that is
indented on both sides.

Indentation Options
You can set precise indentation options in the Indentation section of the Paragraph dialog box.

Option Description

Left Sets the left indentation of the paragraph. You can increase or decrease the
value in the text box.

Right Sets the right indentation of the paragraph.

Special Displays whether a First line or Hanging indent marker is set for the
selected paragraph.

By Sets the amount of indentation for the special indent in the selected
paragraph.

Mirror indents Enables you to set the Inside and Outside indents for a paragraph. When
the paragraph is moved from a left page to a right page, or vice versa, the left
and right indents are swapped automatically.

The Tab Character
Similar to the way Word inserts a paragraph mark when you press the Enter key, Word inserts a tab
character in your text when you press the Tab key. A tab character signifies a one-time indentation
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in your text. When you press Tab, the insertion point will stop at the next half-inch location on the
ruler or at the hanging indent marker—whichever comes first. If you pressed Tab repeatedly, the
insertion point would stop at 1", 1.5", 2", and so forth.
You can change the default half-inch increment for tab stops in the Tabs dialog box. Show the
Tabs dialog box by selecting Tabs from the Paragraph dialog box.
Like paragraph marks, tab characters are invisible when printed, but you can see the results of their
presence—extra white space, and text that is indented. When you're editing the document, you can
make tab characters visible on screen the same way as paragraph marks by selecting the Show/
Hide ¶ button. Tab characters appear as a right-pointing arrow.

Access the Checklist tile on your CHOICE Course screen for reference information and
job aids on How to Control Paragraph Indentation.
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ACTIVITY 2-4
Changing Paragraph Indentation

Before You Begin
My Fact Sheet Formatting.docx is open in Word.

Scenario
Your document contains a list of items that are suitable for donation. Each paragraph contains an
item name and description, separated by a tab character, but the columns don't quite align using the
default paragraph format. You will format the list so it appears as shown.
 

 

1. Indent the paragraph.
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a) On page 2, select the list of donation items, as shown.
 

 
b) Make sure paragraph marks are showing.

c) On the Home tab, in the Paragraph group, select the Increase Indent button. 
d) If the ruler is not showing, on the View tab, from the Show group, check Ruler.
e) Examine the horizontal ruler.

 

 
The left side has been indented by half an inch.

2. Manually adjust the right indent marker.
a) Make sure the entire list is still selected.
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b) On the horizontal ruler, drag the right indent marker to the 6" mark.
 

 
The right edge of the selected paragraphs adjusts to match the indent marker.

3. Create a hanging indentation.
a) On the horizontal ruler, drag the hanging indent marker to the 2" mark.

 

 

Note: To move the hanging indent marker, you'll need to carefully drag from
the center of the lower triangular shape, not the rectangular shape right below
it. Do not drag the rectangular marker, which will move both the first line and
hanging indent markers.

The first line of each paragraph still aligns to the left indent, but subsequent lines wrap at the
hanging indent.

4. Use tabs to create white space.
a) Press the Left Arrow.

The list is deselected, and the insertion point is located at the beginning of the selection.
b) Examine the list.

The list items wrap to the hanging indent. The "column" visual effect would be stronger if the
description sentences were indented to the hanging indent marker as well.

c) Select the colon and space after the word Appliances, as shown.
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d) Press Tab.
 

 
A tab character, shown as a right arrow, has been inserted where the colon and space used to be.
Like the paragraph mark, the tab character has special characteristics that create extra white space
in a document. In this case, they align to the next significant mark on the ruler, the hanging indent
marker.

e) Hide paragraph marks.
Like paragraph marks, tabs are non-printing characters. The tab symbol is hidden, but you can still
tell the tab is in effect because the text aligns at the hanging indent.

f) Show paragraph marks again.
g) In each of the remaining list items, replace the colon and space with a tab character.

(Don't miss the Plumbing list item, which has spilled over to the next page.)

5. Add an item to the end of the indented list.
a) On page 3, place the insertion point at the end of the paragraph that starts with Plumbing.

 

 
b) Examine the ruler.

 

 
Like the other paragraphs you formatted, this one contains a hanging indent.

c) Press Enter to start a new paragraph.
d) Examine the ruler.

The new paragraph contains the same indentation settings as the previous paragraph. Normally,
when you press Enter, the next paragraph adopts the same paragraph settings as the previous one.

e) Type Windows
f) Press Tab.

The tab causes the insertion point to jump to the left indent marker.
g) Type Must contain glass without cracks or chips. Must be able to open, if designed to do so.

The text wraps to the hanging indent, like the other formatted paragraphs.

6. Add a heading to the start of the indented list.
a) At the beginning of the list, position the insertion point before Appliances.

 

 
b) Press Enter.

A new empty paragraph is created.
c) Position the insertion point in the new empty paragraph, and examine the ruler.

The new paragraph has the same formatting as the paragraph you were in when you pressed Enter.
d) Type Items
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e) Press Tab and type Description
The heading text aligns at the indent markers.

7. Save the document.

Line and Paragraph Spacing
You can adjust the amount of spacing between lines and paragraphs by using the options in the
Spacing section of the Paragraph dialog box.

Option Description

Before Sets the amount of space before the selected paragraph. The spacing
before a paragraph can vary from 0 to 1,584 points.

After Sets the amount of space after the selected paragraph. The spacing after a
paragraph can vary from 0 to 1,584 points.

Line spacing Sets the amount of space between the lines in a paragraph. You can set it
to single space, one and a half space, or double space. You can also set
the spacing to an exact or a minimum amount, or choose Multiple to
adjust the spacing by a percentage of the existing spacing.

At Sets the amount of space between the lines in the selected text. The value
entered in this field depends on the Line spacing option that is selected.

Don't add space
between paragraphs
of the same style

Eliminates space between consecutive paragraphs that have the same
paragraph formatting.

Access the Checklist tile on your CHOICE Course screen for reference information and
job aids on How to Control Line and Paragraph Spacing.
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ACTIVITY 2-5
Setting Line and Paragraph Spacing

Before You Begin
My Fact Sheet Formatting.docx is open in Word.

Scenario
The list is taking up more vertical space than you'd like. You will eliminate the space between lines
within each paragraph, and reduce the amount of space between each paragraph.
 

 

1. Set the line spacing to single.
a) Place the insertion point as shown, in front of Items.
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b) Scroll down, if necessary, to see the last paragraph of the list (on the next page), and Shift-click to
extend the selection through that paragraph.
 

 
The entire list of "acceptable items" should now be selected.
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c) On the Home tab, in the Paragraph group, select the Dialog Box Launcher.
 

 
The Paragraph dialog box is shown.
 

 
This dialog box provides controls you can use to numerically set alignment, indentation, and spacing
options, as an alternative to using the ribbon and ruler controls you've already used.

d) Change the Line spacing setting to Single.
This option specifies that you want to use normal single line spacing to separate lines inside the
same paragraph.

e) Select OK.
There is now less spacing between lines within each paragraph, but there is still a lot of space after
each paragraph.

2. Reduce the spacing between paragraphs.
a) Make sure the paragraphs in the "list of acceptable items" are still selected.
b) On the Home tab, in the Paragraph group, select the Dialog Box Launcher.

The Paragraph dialog box is shown.
c) In the Spacing group, change the After setting to 2 pt

Note: The arrow controls won't select 2 pt as an option, so you'll have to
manually type the value into the After box.
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d) Select OK.
There are now only 2 points of padding between paragraphs. The list fits completely on page 2.

e) Click within the document to deselect the paragraphs.

3. Save the document.
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TOPIC C
Align Text Using Tabs
You've used options in the Paragraph group of formatting commands to control the right and left
sides of a paragraph, defining the structure or boundaries of the paragraph. Now you want to create
some structure within paragraphs, creating the effect of columns of text within the paragraph, for
example. One of the ways you can create a column effect within a paragraph is through tabs and tab
stops.

Custom Tab Stops
When you press Tab to enter a tab character, it causes the insertion point to move to the next stop
on the ruler. The default tab stops are at every half-inch on the ruler. A hanging indent overrides all
of the default tab stops to the left of it on the ruler; therefore, the hanging indent effectively acts like
the first tab stop on the ruler.
Similarly, you can add custom tab stops, which override the default tab stops to the left of them.
Suppose you want the first tab stop to be much farther into the ruler than 1/2". For example, you
could add a custom tab stop to the ruler at the 3" mark. When the user presses Tab, instead of
stopping at the next 1/2" increment, the insertion point moves all the way to the 3" mark.
A paragraph can have very complex ruler formatting. If you'd like, you can format a paragraph to
have custom left and right indents, a hanging indent, and multiple custom tab stops.

Types of Custom Tab Stops
Using tabs, you can align text to the left, right, or center of the tab stop, or you can set other
specialized tab types.
You can use the tab selector on the horizontal ruler to set five types of tabs.

Tab Function

Left Tab
 

 

Sets the left edge of the text at the tab position and enables the text to
flow to the right of the tab stop.

Center Tab
 

 

Centers the text around the tab position.

Right Tab
 

 

Sets the right edge of the text at the tab position and enables the text to
flow to the left of the tab stop.

Decimal Tab
 

 

Aligns the decimal point of numbers to the tab position, when numbers
are used.
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Tab Function
Bar Tab
 

 

Inserts a vertical line through the paragraph at the tab position.

The Tabs Dialog Box
You can easily set and clear tabs by using options in the Tabs dialog box, which you can access in
the Paragraph dialog box by selecting Tabs.

Option Enables You To

Tab stop position Specify the tab location on the ruler.

Default tab stops Specify the spacing between default tabs.

Alignment Change tab alignment.

Leader Insert leader characters before a tab, such as dots, dashes, or lines.

Set Set the tab position specified in the Tab stop position box.

Clear Clear the position specified in the Tab stop position box.

Clear All Clear all tab stops on the ruler.

Access the Checklist tile on your CHOICE Course screen for reference information and
job aids on How to Align Text Using Tabs.

Guidelines for Using Tabs and Indents

Note: All of the Guidelines for this lesson are available as checklists from the Checklist tile on
the CHOICE Course screen.

Using Tabs and Indents Effectively
Tabs and indents combine to give you a lot of control over columnar paragraph layouts, but careless
use of tabs and indents may cause you a great deal of frustration. Follow these guidelines to use tabs
and indents effectively.
• Don't press the Spacebar repeatedly to indent. Use tabs and indents.
• Don't press Tab to indent the first line of a paragraph. Set the First Line Indent instead so

paragraphs of that style automatically indent.
• Don't press Tab repeatedly to get the indentation you want using default tab stops. Instead, set a

custom tab stop exactly where you want to indent, and press Tab once to indent to that point.
• If one of your columns will contain multiple lines of text, then make it the last column.
• If more than one column will contain multiple lines of text, then use a table instead of tabs and

indents.
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ACTIVITY 2-6
Aligning Text Using Tabs

Before You Begin
My Fact Sheet Formatting.docx is open in Word.

Scenario
You have more tabbed text that you want to format as columns, like you did for the list of
acceptable items. However this list has not two, but three columns. Also, two of the columns
contain decimal numbers, and you want the numbers to align at their decimal points. You will use
tab stops to handle these formatting challenges.
 

 

1. Examine the formatting problem in some tabbed text.
a) Scroll to the middle of page 1, where you can view the lines containing percentages, beneath The

Need.
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b) Make sure paragraph marks are showing.
 

 
While tab characters are already in place to divide up the columns of this list, they're not aligning
well using the default (every half-inch) tab stops on the ruler. You can improve the results by
providing your own custom tab stops.

2. Calculate where to place the first tab stop.
a) Find the widest region name in the first "column."

Northern King County and 4th Ward is the widest. This text extends almost to the 2-1/2" mark on the
ruler. You'll need to start your first tab stop past this point to specify where the second column
should begin. The 3-1/2" mark will be a good place for it.

3. Set the tab stops for the numbers.
a) At the intersection of the horizontal and vertical rulers, select the tab selector several times, and

observe how the tab type changes each time you select it. Stop when the decimal tab is selected, as
shown.
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b) Select the text as shown.
 

 
This includes all of the rows that contain the percentage values. The row above them contains
headings, which you'll align separately.

c) On the horizontal ruler, select the 3-1/2" mark to place a decimal tab at that location.
 

 
The first column of numbers now aligns at 3-1/2". Because you used a decimal tab, the numbers
align at their decimal points. The list already looks much better.

d) On the horizontal ruler, select the 5" mark to place a decimal tab at that location.
The second column of numbers is now aligned at the decimal points.

4. Use centering tab stops to align the headings.
a) Select the tab selector until a centering tab stop is shown.
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b) Select the heading line as shown.
 

 
c) On the horizontal ruler, select the 3-1/2" mark to place a centering tab at that location.
d) On the horizontal ruler, select the 5" mark to place a centering tab at that location.
e) Drag the centering tab stops to the left or right, until you are satisfied with their alignment.

 

 

5. Remove the extra tab.
a) Examine the extra tab at the end of the heading line.

The tab stops at the 6" mark, since this is the next default tab stop on the ruler. You can see the
paragraph mark at 6". Custom tab stops override the default tab stops, but beyond the last custom
tab stop on the ruler, the default tab stops are still in effect at every 1/2" increment.

b) Delete the extra tab character.

6. Save the document.
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TOPIC D
Display Text in Bulleted or Numbered Lists
Often, you'll need to present a series of items in a list and show that they are related. This sort of
thing is often accomplished by preceding each item with a bullet character or numbering. Word
provides formatting options for bulleted and numbered lists, which automatically add bullets and
numbers to list items for you.

Lists
A list is a data grouping method in which the items in a group are displayed one after the other. A
list often has a lead-in sentence that provides a brief description about the items in it. There can be
any number of items in a list. Lists can have a single level or multiple levels, and can use various
styles of numbers or bullets.

Bulleted Lists
A bulleted list is an unordered list that contains items of equal importance. Items in a bulleted list
are grouped under a single heading. Although unordered, bulleted lists can have multiple levels.
You can customize a bulleted list by choosing different bullet styles.

Numbered Lists
A vertical numbered list contains items that are displayed in a ranked order. Numbered lists can be
multilevel, and can be customized using different number or letter styles and formats.

Access the Checklist tile on your CHOICE Course screen for reference information and
job aids on How to Create Bulleted and Numbered Lists.
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ACTIVITY 2-7
Creating a Bulleted List

Before You Begin
My Fact Sheet Formatting.docx is open in Word.

Scenario
Goals of the Building with Heart organization are listed as normal paragraphs. It will be easier to
recognize these items as part of a list if they appear as bulleted list items.
 

 

1. Format a bulleted list.
a) Near the top of page 1, locate and select the following text.
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b) On the Home tab, in the Paragraph group, select the Bullets button to add bullets to the selected
paragraphs.
 

 
Bullets are added to the selection, and a hanging indent has been applied, as you can see in the
ruler.

2. Add a new list item.
a) Select the end of the last list item (right after the word neighborhoods), and press Enter to start a

new list item.
 

 
The bullet format is carried to the new list item.

b) Type Provide opportunities to recycle and repurpose used building materials
c) Apply the italic format to the text recycle and repurpose.

3. Save the document.
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TOPIC E
Apply Borders and Shading
Font and paragraph formatting options that you've already used can help to call out or differentiate
portions of your document. Borders and shading provide an even more dramatic way to make
paragraphs and pages stand out.

Borders
A border is a plain or decorative line or pattern that surrounds an object. Borders can be applied to
paragraphs, pages, and pictures to draw attention to them. Borders can be applied to the top,
bottom, or all four sides of a page or an object.

Types of Borders
On the Home tab, in the Paragraph group, you can select from a list of border types by selecting
the Borders button down arrow. From the list, you can also select Borders and Shading to open
the Borders and Shading dialog box.
Types of borders are described in the following table.

Border Type Description

Bottom Border Inserts a line below the selected object or text.

Top Border Inserts a line above the selected object or text.

Left Border Inserts a line to the left of the selected object or text.

Right Border Inserts a line to the right of the selected object or text.

No Border Removes the existing border from the selected object or text.

All Borders Applies an outline to the selected table and inserts vertical and
horizontal lines between the table cells. This option works only on
tables.

Outside Borders Applies an outline to the selected object.

Inside Borders Inserts vertical and horizontal lines between the table cells. This option
works only on tables.

Inside Horizontal
Border

Inserts horizontal lines between the selected rows of a table. This option
works only on tables.

Inside Vertical Border Inserts vertical lines between the selected columns of a table. This
option works only on tables.

Diagonal Down
Border

Inserts a descending diagonal line across a selected cell. This option
works only on tables.

Diagonal Up Border Inserts an ascending diagonal line across a selected cell. This option
works only on tables.

Additional Border Options
In addition to selecting a predefined border, there are options in the Borders drop-down list that
enable users to customize and specify how the borders are displayed in a document.
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Option Description

Horizontal Line Inserts a horizontal line on the line where the insertion point is placed.

Draw Table Draws a table of the desired size.

View Gridlines Shows or hides the gridlines in tables.

Borders and Shading Opens the Borders and Shading dialog box.

Shading
Shading refers to a percentage of color that can be added to the background of objects. Shading
can be used to highlight information or to apply a shadow effect. You can apply shading to a line,
paragraph, or table data. You can specify a plain fill color, or a pattern in a contrasting color.
On the Home tab, in the Paragraph group, you can specify a shading color by selecting the
Shading button down arrow and choosing a color from the gallery.

The Borders and Shading Dialog Box
On the tabs in the Borders and Shading dialog box, you can specify precise border and shading
options.
• Borders tab: Contains options for setting the border type, style, color, width, and the object to

which the border will be applied.
• Page Border tab: Contains options for setting the page border type, style, color, and width. You

can also specify predefined art to use as a border, and the pages of the document to which the
border will be applied.

• Shading tab: Contains options for setting the fill color, pattern and pattern color, and the object
to which it should be applied.

Access the Checklist tile on your CHOICE Course screen for reference information and
job aids on How to Apply Borders and Shading.
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ACTIVITY 2-8
Adding Borders and Shading

Before You Begin
My Fact Sheet Formatting.docx is open in Word.

Scenario
You will add a border around the "Need" table to help it stand out from the rest of the document.
 

 

1. Apply paragraph borders.
a) At the bottom of page 1, select the text as shown.
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b) On the Home tab, in the Paragraph group, select the arrow on the Borders button, and select
Borders and Shading.
 

 
c) On the Borders tab, select Box.
d) From the Color palette, under Standard Colors, select Dark Red.
e) From the Width drop-down list, select 3/4 pt.
f) On the Shading tab, from the Fill palette, select a very light gray fill color.
g) Select OK.

2. Exit Word and clean up the Desktop.
a) Save the document.
b) Close the document.
c) Close any File Explorer windows that are open.
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Summary
In this lesson, you learned various features that Word provides for formatting text characters and
paragraphs.

Does your organization have particular standards for how documents are
formatted?
A: Answers may vary. Some organizations may have template documents or documentation guidelines

that they require employees to use and follow.

How do you determine what formatting you will apply to a document? Are there
any design principles you follow?
A: Answers will vary depending on user preferences. Design principles are subjective and a cause for

debate, even among professional graphic designers. Common examples of design principles that
apply to Word documents include such things as the types of fonts you should use for different
purposes ("serif versus sans serif"), limiting the number of fonts you use in a document (e.g., no more
than two—one type for headings and titles, another for body text), and so forth. Whatever principles
you follow, it is helpful to consider the impression your formatting makes upon readers, and how it
affects readability of the document.

Note: To learn more about using formatting like fonts in your Word documents effectively,
check out the LearnTO Select Fonts for Your Word Documents presentation from the
LearnTO tile on the CHOICE Course screen.

Note: Check your CHOICE Course screen for opportunities to interact with your classmates,
peers, and the larger CHOICE online community about the topics covered in this course or
other topics you are interested in. From the Course screen you can also access available
resources for a more continuous learning experience.
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Working More Efficiently
Lesson Time: 45 minutes

Lesson Introduction
Some editing and formatting tasks may be repetitive. It quickly becomes tedious when you
have to apply the same formatting combinations or text edits in hundreds of different
locations in the same document or across multiple documents. Fortunately, Microsoft®
Word provides some tools to help you efficiently perform such repetitive tasks.

Lesson Objectives
In this lesson, you will:

• Make repetitive edits automatically.

• Apply repetitive formatting changes automatically.

• Use Word styles to streamline the process of applying repetitive format changes to text
and paragraphs.

3
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TOPIC A
Make Repetitive Edits
Word provides tools to help you with repetitive text entry and editing tasks. One of these tools is
the powerful Find and Replace feature.

Find and Replace
You can use the Find and Replace dialog box to find text, replace text, or go to a specific location
in your document. Each tab in the Find and Replace dialog box contains additional options for
finding and replacing text.

Tab Description

Find Provides options for specifying the search criteria.

Replace Provides options for replacing found text. You can press Ctrl+H to display the
Find and Replace dialog box with the Replace tab selected.

Go To Provides options for specifying a location in the document you want to navigate
to. You can press Ctrl+G to display the Find and Replace dialog box with the
Go To tab selected.

Find Options
Find options are an extension of the Find and Replace dialog box. Using these options, you can
modify the search behavior of the Find command in Word. The Find Options dialog box contains
an assortment of options to fine-tune your search criteria, such as matching case, or finding only
whole words. In the Navigation pane, you can access the Find Options dialog box by selecting the
down arrow in the Search document text box and selecting Options from the menu.
The options are also accessible from the Find and Replace dialog box. Select More>> to display
the Search Options section of the dialog box.

Find and Replace Formatting
You can find all instances of a particular formatting style, or replace one set of format options with
another, by using the Find and Replace dialog box. When you select the Format button on either
the Find or Replace tab, you can specify the format type to search for as well as the format type to
replace it with. You can search for and replace character and paragraph formatting, tabs and tab
settings, styles, highlighting, and other formatting elements.

Wildcard Search
You can use wildcards in the Find and Replace dialog box. This can be useful if you are searching
for text that begins or ends with certain characters, or for finding things like multiple characters.
When the use of wildcards is enabled, the Match case and Find whole words only options are
disabled. There are several wildcards you can use with find and replace.

Wildcard Used to Find Example Example Results

? Any single character we?k week, weak, welk
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Wildcard Used to Find Example Example Results
* Any string of characters we* we, week, weak, welcome,

weeds

< Characters at the beginning of a
word

<(red) red, redden, redeem; does not
find kindred, blurred

> Characters at the end of a word (ing)> blurring, weeding, sing; does not
find finger, winged

[x-z] Any single character within the
specified range

[a-z]ing ding, ring, zing; does not find
bring

[!x-z] Any single character except the
characters within the specified
range

sw[!a-i]m swum; does not find swam, swim

{n} Specified number of occurrences
of the previous character or
expression

che{2}p cheep; does not find cheap,
cheeep

{n,} At least the specified number of
occurrences of the previous
character or expression

hop{1,}ed hoped, hopped

{n,m} From n to m occurrences of the
previous character or expression

101{1,4} 101, 1011, 10111, 101111; does
not find 1001, 10101010,
1011111

@ One or more occurrences of the
previous character or expression

ho@p hop, hoop, hoooooop

\ A character that is one of the
defined wildcard characters

\?
\*
\@

?
*
@

Combining Wildcards
You can combine wildcards to create more complex searches. You can also add parentheses around
wildcards and text to specify the order in which the items are evaluated. For example, <(un)*(ing)>
would find any words that begin with “un” and end with “ing” and contain any characters in
between.

Changing Word Positions
If you need to change the position of two words throughout your document, you can specify the
words in the Find text box, then in the Replace text box, type \2 \1. For example (Washington)
(George) in the Find text box and \2 \1 in the Replace text box, would replace Washington
George with George Washington.

Access the Checklist tile on your CHOICE Course screen for reference information and
job aids on How to Use Find and Replace to Make Repetitive Edits.

Access the Checklist tile on your CHOICE Course screen for reference information and
job aids on How to Find and Replace Formatting.
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ACTIVITY 3-1
Using Find and Replace to Edit

Data File
Desktop\Brochure Project\Working More Efficiently\Fact Sheet Efficiency.docx

Scenario
Throughout the fact sheet, you've used BWH as shorthand for Building with Heart. One of the
people who reviewed the document has asked that you spell out the organization name everywhere
it appears. You'll use Find and Replace to locate every instance of BWH and make the change.

1. Open the document for editing.
a) Launch Microsoft Word 2019.
b) Select Open Other Documents, and navigate to the directory Desktop\Brochure Project\Working

More Efficiently. Open the file Fact Sheet Efficiency.docx.
c) Zoom the document to the page width.

2. Search and replace text.
a) Press Ctrl+Home to move the insertion point to the beginning of the document.
b) On the Home tab, in the Editing group, select Replace.
c) Select the Find what text box, and type BWH
d) Select the Replace with text box, and type Building with Heart
e) Select More to show additional options.
f) Check Match case.
g) Select Find Next.

The first instance of BWH is found.
h) Select Replace.

Word replaced the found text and selected the next match.
i) Select Replace All to replace all remaining instances of BWH.

 

 
All other instances of BWH have been replaced.

j) Select OK.
k) Close the Find and Replace dialog box.

3. Save your edited document in a new file.
a) Save the document in the current folder (Desktop\Brochure Project\Working More Efficiently) as My

Fact Sheet Efficiency.docx
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TOPIC B
Apply Repetitive Formatting
You've spent some time formatting a particular text selection, and now you want to repeat that same
formatting elsewhere throughout your document. Or you might want to quickly clear the formatting
that has been applied to various selections within a document. Word provides some tools to help
you perform such tasks quickly and efficiently.

The Reveal Formatting Task Pane
Before you start applying additional formatting to a document, it's often a good idea to consider
what formats are currently applied. Determining all of the formatting options that have been used in
a particular passage can be especially challenging if you've inherited a document someone else
created, or if you're working on a document that you created a long time ago.
The Reveal Formatting task pane can help you identify specific formatting elements that are
applied to a text selection, including fonts, alignment, indents, document margins, and layouts. You
can also compare the formatting of one section to that of another, select text with similar
formatting, and apply or clear formatting.
You can open the Reveal Formatting task pane by selecting the Style Inspector button in the

Styles task pane, then selecting the Reveal Formatting button in the Style Inspector. A
simpler method is to press Shift+F1.

Docking and Undocking the Pane
As with the other panes in Word, you can change the layout of the Reveal Formatting pane by
dragging its title bar. You can drag the pane to the edge of a window to dock the pane, or essentially
tuck it into the side of the window. This ensures that the pane will not obscure the document area.
On the other hand, you can drag the pane by its title bar out into the document area to undock it.
Undocked, it becomes a floating window.

Access the Checklist tile on your CHOICE Course screen for reference information and
job aids on How to Reveal Formatting.

Format Painter
The Format Painter is a handy Word tool that helps you copy the formatting in selected text and
apply it to one or more additional selections. You can also use the Format Painter to apply basic
formatting to graphics, such as fills and borders.
You turn on the Format Painter by selecting the text that contains the formatting you want to
copy, and then selecting the Format Painter button in the Clipboard group on the Home tab.
You can also activate the Format Painter via the Mini toolbar.

Repeat Format
Word's Undo and Repeat/Redo commands work for formatting actions as they do for editing
actions. For example, after applying a particular format to a selection of text, you can select another
passage and use the Repeat command to apply the same format to that selection. Likewise, you can
undo one or more formatting actions by using the Undo command.
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While this can provide some convenience if you're applying only one format repetitively, it is not
particularly useful if you need to repeat multiple, different formats to the same selection (for
example, you're repetitively applying a combination of Times New Roman, Bold, and 18 point font).

Access the Checklist tile on your CHOICE Course screen for reference information and
job aids on How to Repeat Format Changes.
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ACTIVITY 3-2
Copying and Repeating Formats

Before You Begin
My Fact Sheet Efficiency.docx is open in Word.

Scenario
You are going to continue working on the Building with Heart fact sheet. You've already applied
some character and paragraph formatting. Now you'll make sure that your formats are applied
consistently throughout the document. For example, all headings will have the same large red text,
centered on the page.

1. Show the Reveal Formatting pane.
a) Make sure paragraph marks are showing.
b) Scroll so Our Mission is at the top of the document area.
c) Select the paragraph Our Mission.

 

 
d) Press Shift+F1 to show the Reveal Formatting pane.
e) Examine the formatting information shown in the Reveal Formatting pane.

 

 
This tool shows you what font and paragraph settings are in effect for the selected text. The selected
paragraph has font formats applied, as well as paragraph formats.

f) Close the Reveal Formatting pane.
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2. Use Format Painter to copy paragraph formatting.
a) Make sure the Our Mission paragraph is still selected.
b) On the Home tab, in the Clipboard group, select Format Painter.

 

 
c) Click the paragraph mark following Who Qualifies for a BWH Home.

 

 
Because you painted only the paragraph mark in your destination, only paragraph formats were
applied.

d) Press Ctrl+Z to undo the Format Painter operation.
The Who Qualifies for a BWH Home paragraph will move back to the left margin.

3. Use Format Painter to copy character formatting.
a) Select the Our Mission paragraph.
b) On the Home tab, in the Clipboard group, select Format Painter.
c) Drag across the two words Who Qualifies.

 

 
Because you selected only a portion of the text in your destination paragraph, only the character
formats were applied. The paragraph formatting (center alignment) was not copied.

d) Press Ctrl+Z to undo the Format Painter operation.
The Who Qualifies character formatting reverts back to its previous font and size.

4. Use Format Painter to copy character formatting and paragraph formatting.
a) Select the Our Mission paragraph.
b) On the Home tab, in the Clipboard group, select Format Painter.
c) Drag across the entire paragraph Who Qualifies for a Building with Heart Home.

Because you selected all of the text in your destination paragraph, both the character and paragraph
formats were copied.
When you use Format Painter, you need to be mindful of how you apply the format, as it will affect
the results.

5. See what happens when you click within a word as your Format Painter
destination.
a) Scroll the document, if necessary, so you can see Our Mission and The Need at the same time.
b) Select the Our Mission paragraph.
c) On the Home tab, in the Clipboard group, select Format Painter.
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d) In the The Need paragraph, click within the word Need.
 

 
The paragraph formatting (center alignment) was copied, but the character formatting was applied
only to the word you clicked in. In many cases, this is not what users intend. (At least, it isn't in this
case.)

e) Use Format Painter to copy font and paragraph formatting from the Our Mission paragraph to the
entire The Need paragraph.

6. Apply styles repetitively using Repeat.
a) In the gray box beneath The Need, select Region.
b) Apply Bold to the selection.

 

 
c) Apply Underline to the selection.

 

 
d) Select Increase in Need.

e) From the Quick Access Toolbar, select Repeat Underline Style or press Ctrl+Y. 
Only the last format (underline) was repeated.

f) Select Increase in Funding.
g) From the Quick Access Toolbar, select Repeat Underline Style or press Ctrl+Y.

Note: The Repeat capability in Word can be used to repetitively apply
formatting changes, but it applies only the very last formatting change you
applied (underline in this case). So the bold format was not repeated—only
the underline.

7. Apply Format Painter in multiple destinations.
a) Select Region.
b) On the Home tab, in the Clipboard group, double-click Format Painter.

By double-clicking, you select the Format Painter tool so it will stay selected for multiple paint
operations.

c) Drag across Increase in Need to apply the format.
When you finish, the format is applied, and the mouse pointer still has the paintbrush pointer,
meaning you can paint another selection.

d) Drag across Increase in Funding to apply the format.
You can continue painting as long as you don't issue another formatting command.
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e) Use your mouse wheel, scroll bar, or press Page Down to scroll down until you can see the
"acceptable items" table as shown.

Note: Be careful not to click in the document, so you don't inadvertently paint
text you don't want to format.

 

 
You'll apply the same format to this table's header text.

f) Drag across Items.
g) Drag across Description.
h) Press Esc to stop painting formats.

The mouse pointer takes on its normal shape again.

8. Save the document.

Clear Formatting Options
There are several methods you can use in Word to clear formatting in a text selection and reset the
selection to the default format. These methods include using the Reveal Formatting task pane, the
Styles task pane, the Style Inspector, or the Clear Formatting button on the Home tab in the
Font group.

Access the Checklist tile on your CHOICE Course screen for reference information and
job aids on How to Clear Formatting.
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ACTIVITY 3-3
Clearing Formatting

Before You Begin
My Fact Sheet Efficiency.docx is open in Word.

Scenario
A portion of text in your document has several formats applied to it that do not fit well with the rest
of the document. Rather than figure out what part of the formatting combination needs to be
changed, you decide to clear all the formatting and start over.

1. Select text whose formatting you want to clear.
a) Scroll to page 3, and view the text shown here.

 

 
This portion of the document contains a variety of formatting changes that do not fit with the rest of
the document and need to be changed. This may happen when you copy text from another
formatted source (such as another Word document, a web page, and so forth). Rather than
removing unneeded formats one by one, it may be faster to just clear them all.

b) Select the four paragraphs.

2. Clear the formatting from the selected paragraphs.
a) Press Shift+F1.

The Reveal Formatting pane appears.
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b) Position the mouse pointer over the right end of the Selected text box.
 

 
A drop-down list selector appears.

c) Select the drop-down list selector.
 

 
d) Select Clear Formatting.

All paragraph and font formatting is stripped away. The selected paragraphs don't have the same
font as the "Four chapters" paragraph that precedes them.

3. Apply the format of surrounding text.
a) In the Reveal Formatting pane, position the mouse pointer over the right end of the Selected text

box.
b) Select the box arrow, and select Apply Formatting of Surrounding Text.

The selected paragraphs adopt the same formatting as the paragraphs they're next to.
c) Close the Reveal Formatting pane.

4. Add new formatting to the stripped paragraphs, and save the document.
a) Set the hanging indent of the selected paragraphs to the 3" mark on the ruler.
b) Save the document.
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TOPIC C
Use Styles to Streamline Repetitive Formatting
Tasks
You've used some helpful tools for repetitive formatting tasks—such as Format Painter, Repeat
Format, and Find and Replace. Although these tools are quite helpful in many circumstances, they
do have some limitations. Word styles can help you get repetitive formatting tasks under control.

Styles
A Word style is a combination of multiple formats. A single style might include text formatting
options (different font typefaces, colors, and effects) and paragraph formatting options (line spacing,
borders, shading, and so forth). You can use built-in styles provided by the template you chose
when you created a new document. You can modify the built-in styles, or create new custom styles
to meet your specific needs.

Benefits of Styles
Word styles provide several benefits:
• Provide an efficient way to apply multiple formats to a selection with just a single command.
• Support consistency of formatting within a document by automatically updating the appearance

of all formatted instances in the document when the format of the style changes.
• Support consistency of formatting across multiple documents by enabling you to save styles in

templates, which can be shared by multiple documents and multiple users.

Types of Word Styles
There are several types of Word styles.

Word Style Type Formatting Options It Contains

Character Formatting options that you can apply to one or more text characters, such
as those you apply from the Home tab, in the Font group of the ribbon.

Paragraph Formatting options that you can apply to one or more paragraphs, such as
those you apply from the Home tab, in the Paragraph group of the
ribbon: tab stops, indentation, and so forth.

List Formatting options that control the appearance of bulleted, numbered, or
multilevel lists.

Table Formatting options that control the appearance of various table
characteristics, such as text formatting of the header row, borders and grid
lines, and accent colors for columns and rows.

A single Word style may be a hybrid of two or more of these types. These are called linked styles.
For example, a linked style could contain both paragraph and font formats. You can tell what type
of formats are included in a style by examining the style's name in the Styles gallery or Styles task
pane. Next to the style name, you'll see symbols, such as "a" for character styles and "¶" for
paragraph styles.
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Where Styles Are Saved
When you create a new style, you can choose to save the style within your document, or within the
template your document uses. If you save the style in the document, it will be used only by that
document. If you save it in the template, it will be used by any document that uses that template.

Quick Style Sets
A Quick Style set is a package of styles that work well together when applied as a group to text.
The styles in the current Quick Style set are displayed in the Styles group of the Home tab. You
can select the More button to view the Quick Styles gallery. You can quickly change styles by
selecting the arrow on the Change Styles button and choosing the new styles from the Style Set
list. You can point to each style set in the list to see a preview of the style in your document.

The Styles Task Pane
In the Styles task pane, you can choose styles and tools that help you work with styles. You can
open the Styles task pane by selecting the Dialog Box Launcher in the Styles group on the Home
tab.
There are many options available in the Styles task pane, as described in the following table.

Option Description

Clear All Clears all formatting styles that were applied to the selected text.

Show Preview Shows a preview of the styles.

Disable Linked
Styles

Disables the styles that can be applied to both paragraphs and individual
characters.

New Style Opens the Create New Style from Formatting dialog box, where you can
create a new style and add it to the list.

Style Inspector Opens the Style Inspector task pane, where you can customize the
formatting for a paragraph or text that you have selected.

Manage Styles Opens the Manage Styles dialog box, which contains tabs with options to
edit, recommend, restrict, and set default styles.

Options Opens the Style Pane Options dialog box, where you can customize the
Styles task pane.

Note: Although the Styles gallery is convenient for occasional use such as applying existing
styles, for creating and managing styles, the Styles task pane is a bit more convenient.

The Apply Styles Task Pane
You can use the Apply Styles task pane to modify or reapply a style that is already applied to a
document. Open the pane by pressing Ctrl+Shift+S. Or, on the Home tab, in the Styles group,
select the More button and choose Apply Styles.

The Style Inspector
The Style Inspector is a tool you can use to show the paragraph formatting as separate from the
text formatting in your document. This can be useful when you have several types of formatting in a
document and find it difficult to determine which formatting is applied to characters, and which to
the paragraph.
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Guidelines for Using Formatting Efficiently
Follow these guidelines to help keep your formatting and styles streamlined, attractive, and easy to
maintain.

Note: All of the Guidelines for this lesson are available as checklists from the Checklist tile on
the CHOICE Course screen.

Managing Formatting and Styles
To maintain control of formatting in Word:
• Use templates and Word styles for formats you use often. The styles within a template can be

shared across all documents based on the template, helping to keep formatting consistent.
Multiple documents can benefit from improvements that you make over time to the template
styles.

• If your styles will be used in only one document, create the styles within the document itself. If
you want to reuse your styles in other documents, create styles within the template.

• When you paste text from other Word documents, web pages, or other formatted sources, get in
the habit of pasting text without the formatting (using the Keep Text Only or Paste Special
commands). Then you won't inadvertently copy styles and formatting from other documents.

• Set Paste Options (Home tab, Clipboard group, Paste button) to control the defaults for
pasting formatted text from different sources.

• When you inherit a document someone else created, use the Styles task pane and the Style
Inspector to understand how the document was formatted, and determine if any formatting
needs to be cleaned up or simplified.

• Keep text formatting simple.

Designing with Type
When deciding what text formatting to use in a document:
• Unless you have good design reasons for doing so, try to use no more than two fonts in a

document.
• For maximum readability in print, set size to 10–12 points.
• For maximum readability on screen (e.g., web documents), set size to 15–25 points.
• For maximum readability in long documents, the average line of text should include 45–90

characters.
• If you indent the first line in a paragraph, indent by the amount of space that would be taken by

1 or 2 capital Ms. If you don't indent, provide 4–10 points of extra space between paragraphs.
(Don't use both indentation and extra space.)

• If you must use the Justify format, consider using hyphenation to avoid long white spaces
between words.

• Avoid using underline for emphasis. Use bold or italic. Underlines affect readability (cutting
through parts of letters that hang below the line), and in documents destined for the web, can be
confused with links.

Access the Checklist tile on your CHOICE Course screen for reference information and
job aids on How to Create and Apply Word Styles.
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ACTIVITY 3-4
Creating and Applying Styles

Before You Begin
My Fact Sheet Efficiency.docx is open in Word.

Scenario
You've expended a lot of effort to apply various formatting combinations, such as the large, red
centered headings throughout your document. You have used the Format Painter to repeat your
formatting, but for situations where you want to use the same formatting repeatedly, there's an even
better way to handle repetitive formatting: Word styles. You'll take advantage of styles to define
reusable formatting sets in your document.

1. Prepare to create and edit styles.
a) Select the Our Mission paragraph.
b) On the Home tab, examine the Styles gallery.

 

 
The Normal style is selected, which is the default style for text created from the Blank template.
When you started formatting the document, you didn't apply any of the Blank template's styles from
the Styles gallery. You applied formats directly to get the results you were looking for. So Our
Mission is formatted in the Normal style, with all of your additions applied to it (Franklin Gothic
Medium 16, Dark Red, etc.).

c) On the Home tab, in the Styles group, select the Dialog Box Launcher.
The Styles task pane is shown.
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d) If the Styles task pane is not docked, then double-click its title bar to dock it to the side of the
document window.

2. Apply existing styles.
a) Examine styles listed in the Styles task pane.

Some of these styles contain paragraph formats (indicated by a paragraph mark), some contain font
formats (indicated by the letter a), and others contain both.

b) In the Styles task pane, select Title.
The Title style is applied to the Our Mission paragraph.

c) At the bottom-left of the window, select Page 1 of 3 to show the Navigation pane.
Selecting the page number is a shortcut for checking the Navigation Pane option on the View tab.

d) In the Navigation pane, select the Headings tab if it is not already selected.
e) Examine the Navigation pane.

Our Mission is not listed as a heading. No navigation is provided by the Title style.
f) In the Styles task pane, select Heading 1.

The Heading 1 style is applied to the Our Mission paragraph, and the paragraph is now represented
in the Headings navigation.

g) Select the paragraph Who Qualifies for a Building with Heart Home, and apply the Heading 1 style.
You now have two paragraphs with identical formatting. This is one of the benefits of using Word
styles: you can easily apply multiple formatting changes with a single command.
Because you used the heading styles, you also have a convenient way to navigate through your
document when editing. However, the Heading 1 style does not provide the appearance you want.

3. Update an existing style.
a) Select the text Our Mission, including the paragraph mark.
b) In the Styles task pane, position the mouse pointer over the right end of the Heading 1 style.

 

 
An arrow appears for a drop-down list.

c) Select the arrow, and in the drop-down list, select Modify.
The Modify Style dialog box is shown, providing controls for you to modify paragraph and character
settings, and other formatting included in the style.

d) Beneath Formatting, change the font to Franklin Gothic Medium and the color to Dark Red.
 

 
e) Examine where your style changes will be saved.

They will be saved Only in this document.
 

 
If you wanted your changes to affect the template this document is based on, you would select the
New documents based on this template option.

f) Select OK.
Both paragraphs with the Heading 1 style have updated to match the new formatting. This is another
benefit of Word styles; they simplify updates, and they keep related text looking the same.

4. Update a style by example.
a) Make sure the paragraph Our Mission is selected.
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b) Change the font size to 12.
c) Compare the paragraphs Our Mission and Who Qualifies for a Building with Heart Home.

They have different font sizes. Our Mission has the Heading 1 style, but you've applied the 12 point
format in addition to the Heading 1 style. The 12 point format is not included in the Heading 1 style.

d) In the Styles task pane, position the mouse pointer over the right end of the Heading 1 style.
e) Select the box arrow, and select Update Heading 1 to Match Selection.

Once you add the font size change to the Heading 1 style, the Who Qualifies for a Building with
Heart Home paragraph updates with the new font size. If you had many other paragraphs in this
document that use this style, they would also be updated.

f) Apply the Heading 1 style to these paragraphs.

• The Need
• Who Can Volunteer
• HouSalvage Recycling Centers
• More Ways to Support Building with Heart
• Chapters
As you apply the Heading 1 style, these titles are added to the Navigation pane.
 

 

5. Create a new character style for text you want to emphasize.
a) On page 1, beneath the Who Qualifies for a BWH Home heading, select the text 300 hours of sweat

equity.
b) At the bottom of the Styles task pane, select the New Style button.

 

 
c) In the Name text box, type Marketing Points
d) Change the setting in the Style type drop-down list to Character.

Here you specify the types of formats the style should apply. In this case, the style will just apply font
(character) formats.

e) Select OK.
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The new style appears in both the Styles task pane and the Styles gallery.

6. Apply the new character style.
a) On page 1, beneath the Our Mission heading, select the text affordable, safe, and healthy homes.
b) In the Styles task pane, select Marketing Points.

The character style is applied to the selected text.
c) Change the remaining italic text items in the Our Mission list to the Marketing Points style.

7. Exit Word and clean up the Desktop.
a) Save and close the document.
b) Close the Navigation and Styles panes.
c) Close any File Explorer windows that are open.
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Summary
In this lesson, you learned how to work more efficiently when performing repetitive formatting and
editing tasks, using features such as Repeat Format, Format Painter, Find and Replace, and
Word styles.

When might you use Word styles instead of other options for applying repetitive
formatting, such as Repeat Format and Format Painter?
A: Answers may vary. Word styles are appropriate when you want to reuse the same combination of

formatting options elsewhere in your document, or in other documents that are based on the same
template. It takes little effort to select a formatted passage and create a style based on that selection.
Even if you have only a few other passages that require the same formatting, you can often save time
by creating a Word style, and it will be easier to update the formatting of all passages formatted in
that style later on.

What kinds of documents do you create that would be easier or more efficient to
format if you used Word styles?
A: Answers will vary. If you apply combinations of styles repetitively in certain documents, or you want

consistent formatting across different documents, those types of documents would be good
candidates for styles.

Note: To learn about how you can work more efficiently by searching in more than one Word
document at a time, check out the LearnTO Search Multiple Word Documents presentation
from the LearnTO tile on the CHOICE Course screen.

Note: Check your CHOICE Course screen for opportunities to interact with your classmates,
peers, and the larger CHOICE online community about the topics covered in this course or
other topics you are interested in. From the Course screen you can also access available
resources for a more continuous learning experience.
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Managing Lists
Lesson Time: 30 minutes

Lesson Introduction
When people write business, technical, legal, and personal documents, they often include
lists of information. Lists might include such things as procedures, examples, and so forth.
There may be quite a bit of effort involved in formatting lists. List items may need to be
sorted, and preceded with numbers, letters, or bullets. And they may be indented to set
them off from normal paragraphs or to depict a hierarchical structure of some sort.
Fortunately, Microsoft® Word provides tools to help you efficiently create and manage lists.

Lesson Objectives
In this lesson, you will:

• Sort a list.

• Format numbered lists to control the numbering style and sequence.

4
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TOPIC A
Sort a List
While you're composing a list of items, you might not think about entering them in any particular
order. Fortunately, you don't have to, as Word can automatically sort them for you later.

Sort Types
Three types of data are recognized for sorting purposes, and they can be sorted in ascending or
descending order.

Sort Type Sort Rule

Text Organizes list items that begin with punctuation marks first, then by items
beginning with numbers, and then by individual digits (for instance, 36 will sort
before 4). Finally, items beginning with letters are sorted alphabetically.
Ascending sorts text from A to Z, whereas Descending sorts text from Z to
A.

Number Arranges list items by numbers present anywhere in the item. It sorts by
numeric value (for instance, 4 will sort before 36). Ascending sorts numbers
from the lowest to the highest; Descending sorts from highest to lowest.

Date Sorts list items by both time and date in chronological order. Ascending sorts
from earliest to most recent; Descending sorts from most recent to earliest.

Sort Fields
A sort field is a list item that can be used as the criterion for sorting a list. Sort fields enable you to
perform multiple-level sorts on a list. Let's say you want to sort a contact list by state, and then by
city. The state would occupy one sort field, and the city would occupy another.

Field Separators
Multiple sort fields in a list item are separated by a standard character called the sort field
separator. In Word, tabs, commas, or any character you specify can be used as the sort field
separator.

Headings
If you select headings at the top of the list, the sort fields are identified in the Sort Text dialog box
by the headings. If the list doesn't have headings or if you don't select them for the sort, then the
sort fields are identified as Field 1, Field 2, and so on.

Access the Checklist tile on your CHOICE Course screen for reference information and
job aids on How to Sort Paragraphs.
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ACTIVITY 4-1
Sorting Lists

Data File
Desktop\Brochure Project\Managing Lists\Fact Sheet Lists.docx

Scenario
To make it a bit easier to look up information in your tables, you'll sort them. You'll perform a
simple alphabetical sort on one list, and a numeric sort by a specific column in the other list.
 

 

1. Open the document and examine the unsorted list.
a) Open Desktop\Brochure Project\Managing Lists\Fact Sheet Lists.docx in Word 2019.
b) Examine the list at the bottom of page 2.

The items are not sorted by name.

2. Sort a list by paragraphs.
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a) Select all of the items in the list, including the headings.
 

 
b) On the Home tab, in the Paragraph group, select the Sort button.

 

 
c) In the Sort Text dialog box, in the My list has group, select Header row.

Selecting this will prevent the first paragraph from being included in the sort operation.
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d) Examine the options you've selected.
• Sort by Paragraphs: Each item (paragraph) has two columns (or fields), separated by a tab. You

could use either column's data as the basis for sorting, but in this case, you'll ask Word to look at
the entire item (each entire paragraph) for sorting purposes.

• Type: Text: Each paragraph will be treated as text when word determines how to sort.
• Ascending: Each paragraph will be ordered from A to Z (rather than Z to A).
 

 
e) Select OK.
f) Examine the list.

Items are now sorted alphabetically.

3. Sort a list by field.
a) Scroll, if necessary, to view the gray box on page 1.

You will sort this list so the region with the greatest increase in need is at the top.
b) Select the list as shown.

 

 
c) On the Home tab, in the Paragraph group, select the Sort button.
d) In the My list has group, select Header row.

This will prevent the first line of your selection from being rearranged during the sort.
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e) In the Sort by group, make the selections as shown.
 

 
f) Examine the settings.

• Sort by Increase in Need: Word has read the column headings and used the text between tabs
to figure out what the fields are named. You'll ask Word to look at the data in the Increase in
Need column for sorting purposes.

• Type: Number: Word has detected that the selected column contains numbers. The data will be
treated as numbers when Word performs the sort.

• Descending: Each paragraph will be ordered from large to small.
Since you left the two Then by values unselected, only the first field will be used for the sort.

g) Select OK.
The region with the highest increase in need, Eastern King County, now appears at the top of the
list.

4. Save the document in the current folder (Desktop\Brochure Project\Managing
Lists) as My Fact Sheet Lists.docx
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TOPIC B
Format a List
As you create numbered or lettered lists, Word automatically takes care of providing the numbers or
letters in sequence. Sometimes, however, the numbering style or sequence that Word provides by
default is not exactly what you want, and you have to apply additional formatting options to obtain
the results you're looking for.

Renumbering
When you create a new numbered list, the items are numbered automatically. And lists automatically
renumber when you delete an item. But you may need to adjust the automatic numbering at times.
For example, if you combine two lists, the second list may not continue numbering automatically; it
may retain its previous numbering and still start at 1. In a case like this, you might need to manually
format the list item to continue numbering from the list item above it.
There are several options to choose from when renumbering a list. On the Home tab, you can
reapply list numbering by selecting the Numbering button. When you apply the list format, all of
the items you selected are treated as a continuous list.
The Set Numbering Value dialog box has options to start a new list, or continue numbering from
the previous list. You can open this dialog box by selecting the arrow on the Numbering button
and choosing Set Numbering Value from the list. Alternatively, you can right-click the list item
whose numbering you want to change. Options to Restart at 1 and Continue Numbering are
provided.
Sometimes you need to create a line break in a numbered item, but you want it to be included under
the same number as the previous line. You can move to a new line by pressing Shift+Enter. The
new line is treated as part of the same numbered item.

Multilevel Lists
A multilevel list, also known as a sublist, is a list with a hierarchical structure, wherein the number
or bullet format is configured separately for each level of the list. You can mix numbers and bullets
in multilevel lists. You can demote list items to a lower level by indenting them to the right, so that
they can be easily distinguished from higher-level items. A multilevel list can be created from
existing content, or you can start one from scratch.

Converting a Numbered List
You can convert a numbered list to a multilevel list by demoting (increasing the indentation of)
selected list items. Word automatically applies the multilevel list format to the new subordinate step.

List Styles
A list style contains list-specific formatting options for both numbered and bulleted lists. It can be
applied to one or more levels of a list. A list style can have up to nine levels, and each level can be
individually formatted. You can use Word's built-in list styles, or define a new style with formatting
options you choose.

The Multilevel List Gallery
The Multilevel List button in the Paragraph group displays a gallery of predefined list styles that
can be directly applied to text. The gallery contains up to five sections.
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Section Description

Current List Displays the list style currently in use.

List Library Displays predefined list styles.

Lists in Current
Documents

Displays list styles used in other open documents. This section will not
appear if no other documents are open.

List Styles Displays customized list styles. This section will not appear if no new
list styles have been defined.

Other options Contains options to create or modify list levels and styles.

Define New Multilevel List vs. Define New List Style
The Define New Multilevel List command is used when you create and save a list style that won't
be changed, or that you will use in a single document. The Define New List Style command is
used to change a style design.

List Appearance Customization Options
Based on the list type you use, you are presented with a variety of options to choose from for
customizing the appearance of your list.

List Type Customization Options

Bulleted list You can set a symbol, picture, or font as the bullet character. The Define New
Bullet dialog box contains options that control the choice of symbol or picture
used as the bullet, and the font from which the bullet can be selected. You can
also set left, center, or right alignment options for the bullet.

Numbered list You can set different number styles or fonts as the number format for a list.
The Define New Number Format dialog box controls the style of
numbering (Arabic numerals, Roman numerals, letters, and so on) and the font
from which the numbers are selected. You can also set left, center, or right
alignment options for the numbers.

Multilevel list The Change List Level options enable you to change the list levels for a
multilevel list. The action will be applied on the selected item in the multilevel
list only. You can set the spacing between the bullet and the list item. In the
Define New Multilevel List dialog box, the Text indent at spin box controls
the amount of space between the bullet or number and the text in the list item.
You can also customize your list by using the Define New List Style dialog
box. The list you customize will appear in the Multilevel List gallery.

Access the Checklist tile on your CHOICE Course screen for reference information and
job aids on How to Format Lists.
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ACTIVITY 4-2
Formatting Lists

Before You Begin
My Fact Sheet Lists.docx is open in Word.

Scenario
You plan to provide more detail in the "Our Mission" list, and want to break up the list into two
groups. You will create a separate sublist of benefits to the general community. You will try various
numbered list options and indentation to find an option that will work well for this purpose.
 

 

1. Change a bulleted list to a numbered list.
a) On page 1, select the list under the Our Mission heading.

 

 
b) On the Home tab, in the Paragraph group, select the Numbering button.

2. Insert a numbered item in the middle of a list.
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a) Position the insertion point at the end of the second list item.
 

 
b) Press Enter to start a new paragraph.

You have started a new list item, which has the number 3. The numbering format is automatically
carried to a new paragraph.

c) Type Benefit the general community

3. Indent to create a multilevel list.
a) Select paragraphs 4, 5, and 6.

 

 
b) On the Home tab, in the Paragraph group, select the Increase Indent button.

 

 
The three selected paragraphs are indented as a sublist.

4. Format a multilevel list.
a) Select the entire list (including items 1 through 3 and the last three indented items).
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b) Select the arrow next to Multilevel List and select the list format shown here.
 

 
c) Hide paragraph marks and click to deselect the formatted list, so you can see it more clearly.

 

 

5. Save and close the document.
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ACTIVITY 4-3
Resequencing Lists

Data File
Desktop\Brochure Project\Managing Lists\Renum Check List.docx

Scenario
A colleague is starting a checklist and has copied various items from other documents. In the
process of copying items from one list to another, she has gotten the numbering of the items out of
sequence. She has asked for your help in resequencing the lists.
 

 

1. Open the document and examine the unsorted list.
a) Open Desktop\Brochure Project\Managing Lists\Renum Check List.docx in Word 2019.
b) Examine the lists.

Two items are out of sequence.

2. Change an item to continue numbering.
a) Select the paragraph 1. Schedule applicants for training classes.
b) Right-click the selected paragraph and select Continue Numbering.

The number changes to 2, the next number in the series.

3. Change an item to restart numbering.
a) Select the paragraph 3. Verify Part 3 eligibility.
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b) Right-click the selected paragraph and select Restart at 1.
 

 
The second list now starts a new series.

4. Finish your session.
a) Save the document in the current directory as My Renum Check List.docx
b) Exit Word and close any File Explorer windows you may have opened.
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Summary
In this lesson, you used Word's list tools to efficiently create and manage numbered, bulleted, and
multilevel lists.

What types of documents do you create that will likely use Word's list formats?
A: Answers will vary, depending on the type of information being documented in Word. Many different

types of documents use numbered, bulleted, or multilevel lists. If you create technical documents or
process documentation, for example, numbered lists or multilevel lists are often used to document
procedures. Even simple business letters may contain lists of examples.

In what ways will the ability to automatically sort information help you with your
work responsibilities?
A: Answers will vary, depending on the type of information being documented in Word. Documents that

contain lists—especially large lists, such as contact information, product or part catalogs, and so forth
—are often easier to navigate for the reader when the information they contain is sorted. Manually
sorting such lists is tedious and time-consuming, and Word can accomplish it in an instant.

Note: Check your CHOICE Course screen for opportunities to interact with your classmates,
peers, and the larger CHOICE online community about the topics covered in this course or
other topics you are interested in. From the Course screen you can also access available
resources for a more continuous learning experience.
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Adding Tables
Lesson Time: 45 minutes

Lesson Introduction
You've used tabs and tab stops to create the appearance of columns or tables, but for
certain table layouts, tabs alone won't give you the control you need to create, format, and
efficiently update information. Microsoft® Word's table feature provides another way to
present information in table form, and provides you with additional flexibility and ease of
formatting for producing table or grid layouts in your documents.

Lesson Objectives
In this lesson, you will:

• Insert a table into a Word document.

• Modify table rows and columns, including insertion, deletion, moving, and resizing.

• Use styles to format tables.

• Convert delimited text to a table.

5
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TOPIC A
Insert a Table
Word provides various tools for inserting a new table into a document.

Tables
A table is a container that is used to organize text, numerical data, or graphics. Tables consist of
individual cells that are arranged in vertical columns and horizontal rows. Each cell stores a piece of
information. A table can have specialized table formats, such as borders drawn around some or all
of the cells, or shading in rows or columns.

Page Layout through Tables
Tables can organize both text and graphics and can help simplify your page layout. Using tables, you
can arrange content in columns, apply different backgrounds and colors for different areas of a
page, and adjust the size and width of different text areas. You can even insert a table into another
table, and remove borders to hide the table structure. This flexibility with tables helps you easily
manage even a complex page layout.

Table Creation Options
Microsoft Word provides several options for creating tables. You can access these options on the
Insert tab, in the Tables group, from the Table drop-down list.
The following table describes the various methods for creating a table.

Option Description

Insert Table grid Enables you to draw over a grid to select the number of rows and
columns.

Insert Table Opens the Insert Table dialog box. Here, you can specify values for
the number of rows and columns. You can also specify how data
should fit into the cells.

Draw Table Enables you to draw a more complex table.

Convert Text to Table Enables you to convert text that contains a separator between the
information for each table cell into a table. Separators are often tabs,
commas, hyphens, or paragraphs.

Excel Spreadsheet Enables you to insert a Microsoft® Excel® spreadsheet as a table.
When you select the inserted table, Word provides you with all the
features and tools available in Excel as options on the ribbon.

Quick Tables Enables you to select from a gallery of predefined table styles.

Contextual Tabs
Contextual tabs are additional tabs that appear on the ribbon when you work with objects such as
tables, pictures, or shapes. The commands and options available on these tabs are restricted to those
that manipulate the objects associated with the tab. You can switch between the contextual tabs and
the core tabs as needed.

126  |  Microsoft® Office Word 2019: Part 1

Lesson 5: Adding Tables   |  Topic A

Cover the information in
this topic as you lead
students through the
activity Inserting a Table
in a Document.

Licensed For Use Only By: Carl Burnett profburnett@profburnett.com Mar 29 2023 11:45AM



Table Navigation Methods
You can navigate in a table efficiently by using keyboard techniques.

Key/Keys Function

Tab Moves the insertion point one cell to the right.

Right Arrow If the cell is empty, moves the insertion point one cell to the right.
If the cell is not empty, then moves the insertion point one character
to the right until the end of the cell is reached. Then, the right arrow
moves to the next cell to the right.

Shift+Tab Moves the insertion point one cell to the left.

Left Arrow If the cell is empty, moves the insertion point one cell to the left.
If the cell is not empty, then moves the insertion point one character
to the left until the beginning of the cell is reached. Then, the left
arrow moves to the next cell to the left.

Down Arrow If the cell is empty, moves the insertion point down one row.
If the cell is not empty, the down arrow moves the insertion point
down one row until the last row in the cell is reached. Then, the down
arrow moves down to the next row.

Up Arrow If the cell is empty, moves the insertion point up one row.
If the cell is not empty, the up arrow moves the insertion point up
one row until the first row in the cell is reached. Then, the up arrow
moves up to the next row.

Nonprinting Characters in Tables
There are several nonprinting characters that are specific to tables in Word. Each cell contains an
end-of-cell marker to indicate the end of that cell. To the right of each row is an end-of-row marker
that indicates the end of that row. Column markers are displayed in the ruler, and can be dragged to
resize columns. In addition to these markers, Word can also display nonprinting gridlines around the
table cells. Gridlines are sometimes called boundaries. If a table has borders applied to it, the
gridlines will be displayed beneath the borders.

Quick Tables
Quick Tables are preformatted tables that contain sample data. You can use the Quick Tables
gallery to quickly insert a new table with a predefined style. You can then replace the placeholder
text in the table with your own data. In Word, you can access the Quick Tables gallery from the
Tables group on the Insert tab. There are different types of Quick Tables, such as calendars,
double tables, and tables with subheadings. Quick Tables may apply a coordinated set of different
fonts and column delimiters to a table.

Access the Checklist tile on your CHOICE Course screen for reference information and
job aids on How to Insert a Table in a Document.
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ACTIVITY 5-1
Inserting a Table in a Document

Data File
Desktop\Brochure Project\Adding Tables\Fact Sheet Tables.docx

Scenario
In the Who Qualifies for a Building with Heart Home section of the document, several eligibility
requirements are provided. You will pull these requirements out of the paragraph, and place them in
a table to give them more focus, and you will add other requirements to the table.

Figure 5-1: Moving paragraph text into a table.

1. Open the document and examine the unsorted list.
a) Open Desktop\Brochure Project\Adding Tables\Fact Sheet Tables.docx in Word 2019.
b) Make sure paragraph marks are showing.
c) Scroll, if necessary, to view the section of the document under the heading Who Qualifies for a

Building with Heart Home.
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d) Place the insertion point after the paragraph that ends with contributed hours, and press Enter to
start a new paragraph, as shown.
 

 
e) From the Insert tab, in the Tables group, select Table, and select Insert Table.

 

 
f) Change the settings as follows to create a 2 by 2 cell table that fills the window width (margin to

margin).
• Number of columns: 2
• Number of rows: 2
• AutoFit behavior: AutoFit to window
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g) Select OK.
 

 
The empty table is inserted in the document. By default, the table cells are white with black borders.
The insertion point is automatically placed in the top-left cell of the table so you can start entering
information into the table.

2. Fill the table with data.
a) Type Factor
b) Press Tab.

The insertion point advances to the next cell to the right.
c) Type Description
d) Press Tab.

You were at the last cell in the row, so the insertion point wraps down to the first cell of the next row.
e) Type Hours of service

3. Drag to move text to the table.
a) Select the sentence as shown, not including the period at the end.
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b) Point at any word within the selected text, and drag it into the empty table cell.
When you release the mouse button, the selected sentence is moved to the table.
 

 

4. Start a new row.
a) Make sure the table cell that contains the sentence you just moved is still selected.
b) Press Tab.

A new row is created when you tab past the last cell of the last row.
c) Type Income
d) From the paragraph above the table, copy the text 30-60% below the median wage for the Greene

City demographic area
e) Click in the lower-right cell of the table, and paste the text into the table as shown.

 

 

5. In the paragraph under the heading Who Qualifies for a Building with Heart
Home, delete the extra period after the word area.
This period was left behind when you moved the sentence into the table.

6. Save the document in the current folder (Desktop\Brochure Project\Adding
Tables) as My Fact Sheet Tables.docx
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TOPIC B
Modify a Table
Once you've created a table, you may need to make some adjustments to its size and layout.

Table Selection Methods
Before you can make certain changes to the table structure, you'll need to select the table itself, or its
elements.

To Select Do This

A row or rows Move the mouse pointer to the blank space at the left of the desired row.
When the mouse pointer changes to a right-tilted white arrow, click to select
the row. You can also select several rows by clicking and dragging the mouse
pointer along the required number of rows.

A column or
columns

Move the mouse pointer to the top or bottom border of the column until the
mouse pointer changes to a black down arrow, and then click to select the
column. You can also select several columns by clicking and dragging the
mouse pointer along the required number of columns.

A cell or cells Move the mouse pointer to the blank space before the text in a cell. When the
mouse pointer changes to a right-tilted dark arrow, click to select the cell. To
select a group of cells, drag over the cells, or click a cell, hold down Shift, and
click the last cell.

The entire table Point to the table until the table selection box appears outside the top-left
corner of the table, and then click the box. Or, with the insertion point
located with the table, on the Table Tools Layout tab, in the Table group,
from the Select drop-down list, choose Select Table.

The Table Tools Layout Contextual Tab
The Table Tools Layout contextual tab contains groups with options to modify the structure of a
table. Options available in the various groups are described in the following table.

Group Options

Table Select elements of the table, and view table gridlines and table properties.

Draw Insert a table by drawing and erasing the borders of rows and columns.

Rows & Columns Insert or delete rows and columns, and other table elements.

Merge Merge and split cells, and split the table.

Cell Size Change the height of rows and the width of columns; make multiple rows or
columns the same size.

Alignment Modify the alignment of the text in a table and change the direction in which
the text is entered. You can also change the default value of each cell's
margins.

Data Sort, calculate, or convert the information in a table to text. You can also use
this group to repeat the header rows on every page when a table extends
beyond a single page.
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The Table Properties Dialog Box
Tabs in the Table Properties dialog box enable you to specify options for rows and columns,
individual cells, or an entire table. You can open this dialog box from the Table Tools Layout
contextual tab, in the Table group, by selecting Properties. Each tab in the dialog box contains
several options.

Tab Options

Table Set the size, alignment, and text wrapping of a table.

Row Set the height of the selected row. This tab also enables you to apply a page
break and navigate to the previous or next row.

Column Modify the size of the selected column. This tab also enables you to navigate
to the previous or next column.

Cell Modify the size and vertical alignment of text in the selected cell.

Alt Text Enter alternative text information, such as a title for the table. This
information is shown when a table is displayed in a web browser.

Access the Checklist tile on your CHOICE Course screen for reference information and
job aids on How to Modify Table Rows and Columns.
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ACTIVITY 5-2
Inserting a New Row in a Table

Before You Begin
My Fact Sheet Tables.docx is open in Word.

Scenario
You need to insert a new row in the middle of the table. The technique you've used to add a row at
the end of the table (tabbing past the last cell) will not work in the middle of a table, so you will have to
use a different technique to insert a row.

1. Insert a row into the table.
a) Position the mouse pointer on the left edge of the table, near the dividing line separating the Income

and Hours of service cells, adjusting the mouse position until you see a plus sign.
 

 
b) Click the plus sign to insert a new row at that point in the table.

2. Enter data in the row.
a) Enter data in the new row as shown.

 

 
b) Save the document.
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ACTIVITY 5-3
Moving and Resizing Rows and Columns

Before You Begin
My Fact Sheet Tables.docx is open in Word.

Scenario
You need to rearrange rows in the table. Then you will adjust the column widths.
 

 

1. Use Cut and Paste to move a row.
a) Select the Hours of service table row, including the end of row marker, as shown.

 

 

b) On the Home tab, in the Clipboard group, select Cut. (Or press Ctrl+X.) 
c) Click before the word Income in the left column of the table.

 

 
This is where you will paste the Hours of service row.

d) On the Home tab, in the Clipboard group, select Paste. (Or press Ctrl+V.)
The Hours of service row is moved between the Residency and Income rows.

2. Select the entire table.

Microsoft® Office Word 2019: Part 1  |  135

Lesson 5: Adding Tables   |  Topic B

Activity: Moving and
Resizing Rows and
Columns

Make sure students
include the end of row
marker in their selection,
or else the row won't be
deleted.

Licensed For Use Only By: Carl Burnett profburnett@profburnett.com Mar 29 2023 11:45AM



a) Make sure the insertion point is positioned within one of the table cells.
 

 
A selection within the table causes the table selector to show. The table selector appears next to the
upper-left corner of the table.

b) Select the table selector.
 

 
All rows and columns in the table are selected.

3. Manually resize the Factor column.
a) In the ruler, drag the divider from the 3" mark to approximately the 1-1/2" mark.

 

 
You could resize both columns this way, but there is a faster way to fit the entire table to its content.

4. Automatically resize the columns to fit the text.
a) Make sure the entire table is still selected.
b) On the Table Tools Layout contextual tab, in the Cell Size group, select AutoFit→AutoFit Contents.

The table rows and columns are automatically adjusted so the table makes the most efficient use of
space.

5. Save the document.

136  |  Microsoft® Office Word 2019: Part 1

Lesson 5: Adding Tables   |  Topic B

Licensed For Use Only By: Carl Burnett profburnett@profburnett.com Mar 29 2023 11:45AM



TOPIC C
Format a Table
After you've adjusted a table's size and layout, you might want to apply formatting options to the
table's borders, backgrounds, and text to create a consistent look, or to make the table stand out.

Table Styles
You can individually apply multiple formats (borders, shading, fonts, and so forth) to a table, but
you can quickly apply multiple formats to a table by applying a table style. A table style contains a set
of table-specific formatting instructions. Table styles include borders, shading, colors, cell alignment,
table fonts, and separate formats for the first column or row. There are various table styles to
choose from. You can also modify an existing style or build a new style and add it to the gallery.

The Table Tools Design Contextual Tab
The Table Tools Design contextual tab contains several design options to help you easily format
your table. Each group on the tab contains styling tools and commands.

Group Options

Table Style
Options

Modify a table style by formatting specified rows or columns.

Table Styles Format a table by using a set of predefined styles. Includes options to apply
a background color and borders.

Borders Add and modify borders on a table. Includes options to change the line
style, color, and thickness of the border. You can also erase the border.

Access the Checklist tile on your CHOICE Course screen for reference information and
job aids on How to Format a Table.
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ACTIVITY 5-4
Formatting a Table

Before You Begin
My Fact Sheet Tables.docx is open in Word.

Scenario
Now that you've created the table and have adjusted its general layout, you will apply a table style to
change its formatting.
 

 

1. Apply a style to the table.
a) Make sure the table is still selected.
b) Press Ctrl+Spacebar to clear all formatting from the table.

Since you are about to apply a style, you will begin with a clean copy of the text (no direct formatting
applied) as your starting point. This way, you'll ensure that only formats coming from the table style
are in effect.

c) Examine the ribbon.
With the table selected, there are two tabs labeled Design. The one on the left side of the ribbon has
been there all along, but now that you've selected a table, a new Design tab has appeared,
underneath the context label Table Tools. The Design and Layout tabs beneath the Table Tools
context label have tools specific to tables.
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d) On the Table Tools Design contextual tab, in the Table Styles group, select the More button.
 

 
The Table Styles gallery is displayed.

e) Select the Grid Table 4 - Accent 1 table style.
This table style has a light blue heading background and alternating rows in blue and white.
 

 
The position of the styles in the gallery changes depending on the size of your monitor and Word
application window, so you have to position the mouse over each item and wait for its name to
appear. If you can't quickly find the Grid Table 4 - Accent 1 style, choose another one that has rows
with alternating (banded) colors.

f) Click outside of the table to deselect it.
 

 
The style includes alternating row formats, or banded rows. These can help readers scan rows of
information in large tables, but can be distracting in a small table like this.

2. Remove the banded rows.
a) Select the entire table.
b) On the Table Tools Design contextual tab, in the Table Style Options group, uncheck Banded Rows.

 

 

3. Apply black borders to the table.
a) In the Borders group, select the arrow beneath Borders, and select Borders and Shading.
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b) On the Borders tab, under Setting, select All.
 

 
c) For Color, select Black.
d) Select OK.

 

 
Black borders have been added to the table.

4. Save the document.
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TOPIC D
Convert Text to a Table
Table data may come from a variety of sources, and may require some manipulation to get it into
table form. Word provides some tools to help you automate the task of transferring plain text into a
table.

The Convert Text to Table Dialog Box
If you've used tabs to create columns of data in a document, you can convert the tabbed text to a
table by using the options in the sections of the Convert Text to Table dialog box. Text that is
separated by paragraphs or commas (delimited text) can also be converted to table form. Each
section of the dialog box contains options to create the table.

Section Description

Table size Provides options to specify the number of rows and columns to suit the
table content.

AutoFit behavior Provides options to specify how the table columns are sized to fit the
contents in the table. Columns can be of fixed width, equally sized to fit
the document width, or variably sized depending on the content of each
column.

Separate text at Provides options to specify whether paragraphs, tabs, commas, or any
other option should be considered as a delimiter to split the text into table
cells when converting the text to a table.

The Convert Table To Text Dialog Box
You can use the Convert Table To Text dialog box to convert the text in a table to paragraph
format. It provides options to separate the data in the table by using paragraph marks, tabs,
commas, or other delimiting characters, when it is converted to text. You can access the Convert
Table To Text dialog box from the Data group on the Table Tools Layout contextual tab.

Draw Table
Another way to convert existing text to a table is to draw a table around it by using the Draw Table
tool. Once you have selected the Draw Table tool, the mouse pointer becomes a pencil. Just drag
the pencil from one corner where you would like the table to begin to the far corner, where the table
should end. Within the area you drag, you should include only the text that should be in the table.
When you release the mouse button, Word places all the text inside the table. After you've drawn
the table, you can use the Draw Table tool to create columns by drawing dividing lines in the table.

Note: Although the Draw Table tool works well for creating new, empty tables or for drawing
a single-celled table around an existing text selection, it can be frustrating to try to convert
existing text to a complex table. The Convert Text to Table command is better suited for such
tasks.

Access the Checklist tile on your CHOICE Course screen for reference information and
job aids on How to Convert Between Delimited Text and a Table.
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ACTIVITY 5-5
Converting Text to a Table

Before You Begin
My Fact Sheet Tables.docx is open in Word.

Scenario
Under the heading "The Need," you set up three columns of information using tab stops. Now
you'll convert this part of the document into a Word table, so you can easily apply the same style
you used for the qualification requirements table you just formatted.
 

 

1. Use the Convert Text to Table feature to convert plain text to a table.
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a) In the text beneath The Need, select all five lines of the tabbed paragraphs in the gray box, as
shown.
 

 
b) On the Insert tab, in the Tables group, select the arrow beneath Table.
c) Select Convert Text to Table.
d) For Separate text at, make sure Tabs is selected.

 

 
Word automatically determines the number of columns and rows in the selection.

e) Select OK.
Word has converted the tabbed text to a table. The table is still selected.

f) Press Ctrl+Spacebar to clear all formatting from the table.
g) Apply the table style and formatting to the new table, as follows, so the table matches the Who

Qualifies for a Building with Heart table.
• Table Style: Grid Table 4 - Accent 1
• No banded rows
• Black borders on all cells

2. Close up your session in Word.
a) Save the document.
b) Exit Word.
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Summary
In this lesson, you used Word's table feature to present information in table form.

How will tables help you create better documents?
A: Answers will vary. Tables can help you by organizing information neatly into rows and columns,

sectioning off lists or paragraphs into related chunks, and providing information in a form that makes it
easier to compare and contrast.

What sort of information will you present in table form?
A: Answers may vary, depending on user preferences. There are many potential uses for tables, such as

contact lists, lookup tables, inventories, checklists, schedules and calendars, reports, survey results,
and so forth.

Note: Check your CHOICE Course screen for opportunities to interact with your classmates,
peers, and the larger CHOICE online community about the topics covered in this course or
other topics you are interested in. From the Course screen you can also access available
resources for a more continuous learning experience.

144  |  Microsoft® Office Word 2019: Part 1

Lesson 5: Adding Tables   |  

Encourage students to
use the social
networking tools
provided on the CHOICE
Home screen to follow
up with their peers after
the course is completed
for further discussion
and resources to support
continued learning.

Licensed For Use Only By: Carl Burnett profburnett@profburnett.com Mar 29 2023 11:45AM



Inserting Graphic
Objects
Lesson Time: 25 minutes

Lesson Introduction
You've created documents containing text, formatting, lists, and tables. You can create a
huge variety of documents using only these features. However, there are times when you'll
need to include graphics in your documents. These may be as simple as symbols that you
insert inline with text, such as the trademark symbol or currency such as the Euro or British
Pound. Or you might need to include complex illustrations, photos, or diagrams that may
express certain kinds of information more efficiently and effectively than you can do with
words alone. Fortunately, Microsoft® Word includes features that makes it fairly simple to
insert these kinds of graphic elements.

Lesson Objectives
In this lesson, you will:

• Insert symbols and special characters within a Word document.

• Add images to a document.

6
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TOPIC A
Insert Symbols and Special Characters
Symbols and special characters are used frequently in all sorts of documents. Some symbols are easy
to type directly from a keyboard. But many thousands of symbols exist, most of which are not on
your keyboard, so you'll need to know how to include such symbols in your documents.

Symbols
Symbols are characters used to represent an idea or a word, such as copyright, trademark, or
registered trademark. They can be mathematical operators, currency symbols, geometric shapes, or
supplemental punctuation marks. They can be emoticons, or characters from foreign languages.
You can insert symbols using several methods:
• On the Insert tab, select Symbol.
• In the Symbol dialog box, select a symbol.
• Press the key combination associated with some of the symbols.
• Define a key combination for inserting symbols you often use.

Wingdings and Other Symbol Fonts
Wingdings is a font available in Word that includes many decorative symbols. Wingdings characters
include familiar objects such as "smileys," as well as other whimsical and useful symbols. Other
symbol fonts provided with Windows® 10 or Microsoft® Office 2019 include Wingdings2,
Wingdings3, Symbol, MT Extra, and Webdings.

Special Characters
Like symbols, special characters are not typically available from the keyboard and can be inserted
using the Symbol dialog box. They are special in that they have special behavior over that of
symbols or normal characters. For example:
• The non-breaking hyphen looks like a normal hyphen, but the words it separates will always

remain on the same line. If the margin is reached, the entire word will wrap, rather than breaking
at the hyphen.

• The non-breaking space looks like a normal space, but the words it separates will always remain
on the same line.

• An em space is a space character that is wider than a normal space.

Access the Checklist tile on your CHOICE Course screen for reference information and
job aids on How to Insert Symbols and Special Characters.
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ACTIVITY 6-1
Inserting Symbols and Special Characters

Data File
Desktop\Brochure Project\Inserting Graphic Objects\Fact Sheet Graphics.docx

Scenario
Your legal department requires that the first time the organization name appears in any external-
facing documents, you must include the registered trademark symbol.
 

 

1. Open the document.
a) Open Desktop\Brochure Project\Inserting Graphic Objects\Fact Sheet Graphics.docx in Word 2019.

2. Insert a registered trademark symbol after Building with Heart.
a) In the first sentence of the first paragraph, place the insertion point immediately after the first

instance of the text Building with Heart.
b) On the Insert tab, in the Symbols group, select Symbol to open the Symbols gallery.
c) In the gallery, select the ® symbol to insert it in the document.

Note: If you didn't see the ® symbol in the gallery, select More Symbols.
Select the symbol from the list, and select Insert.

3. Apply superscript format to the symbol.
a) Select the ® symbol.

b) On the Home tab, in the Font group, select Superscript. 

4. Save the document in the current folder (Desktop\Brochure Project\Inserting
Graphic Objects) as My Fact Sheet Graphics.docx
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TOPIC B
Add Images to a Document
You can include numerous types of graphic objects within a Word document.

Illustrations
An illustration is a graphical object used to explain or embellish text. In Word, illustrations include
pictures, online pictures, shapes, icons, 3D models, SmartArt, charts, and screenshots. After you
insert an illustration in a Word document, you can move, resize, or apply various other formatting
options to it.

SmartArt
SmartArt graphics are graphic elements that combine text, illustrations, and color. They can be used
to create diagrams, and organization and flow charts.

Charts
A chart is a graphical representation of statistical data. Charts are used to visually represent a
relationship between different groups of data. Different types of charts include bar, pie, and line.

Pictures
In Word, a picture generally refers to a photographic image, or other type of image that closely
resembles a real object. Pictures are most often stored as JPEG, PNG, or GIF files, which are file
formats used to organize or store images. On the Insert tab in the Illustrations group, you can use
one of these commands to insert pictures into your Word document.
• Pictures: Accesses image files that are stored on your local computer.
• Online Pictures: Uses Bing to search for and access image files stored online. You are

responsible for respecting picture copyrights.

Icons
Icons are black-and-white, non-photographic images that are included in Word 2019. These ready-
made graphics are organized into 19 categories, including People, Technology and electronics,
Arrows, and Business, to name a few. Like the other illustrations, you can insert, move, rotate, and
size icons as you need.

3D Models
Introduced in Word 2016, 3D models are three-dimensional images that can be inserted, rotated,
and resized to add interest to your documents. The 3D Model gallery organizes the available images
by category, such as Animals, Electronics and Gadgets, and 3D Shapes to name a few.

The Picture Tools Format Contextual Tab
You can use the Picture Tools Format contextual tab to position, resize, and apply various styles
and effects to illustrations in a document. The groups on the contextual tab help you adjust your
picture in several ways.
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Group Helps You

Adjust Format images by increasing or decreasing the color, brightness, or contrast.

Picture Styles Select a style, shape, border, and effect for a picture.

Accessibility Provide descriptive text for screen readers.

Arrange Position an image in the document. By using the options in this group, you
can also rotate, group, or align the pictures within a page.

Size Crop an image and increase or decrease its height and width.

Image Layout
Once you've inserted an image into the document, you may need to manipulate it to fit the
document. When you select an image, selection handles appear around the image's edges and
corners. You can drag these handles to resize the image, or you can select various commands to
format the appearance of the image. Word includes tools for resizing, cropping, and positioning
images. You can also format how text interacts with an image—for example, whether text should
wrap around the image, or appear behind or in front of the image.

Access the Checklist tile on your CHOICE Course screen for reference information and
job aids on How to Add Images to a Document.
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ACTIVITY 6-2
Adding Images to a Document

Data Files
Desktop\Brochure Project\Inserting Graphic Objects\building_with_heart.png
Desktop\Brochure Project\Inserting Graphic Objects\BWH Volunteers.jpg
Desktop\Brochure Project\Inserting Graphic Objects\carrying plywood.jpg

Before You Begin
My Fact Sheet Graphics.docx is open in Word.

Scenario
You will insert the organization's logo at the top of the fact sheet, formatting the logo so that it's on
a line by itself. You will also add two photos to provide more visual interest.
 

 

1. Insert the logo.
a) Press Ctrl+Home to position the insertion point at the beginning of the document.
b) Hide paragraph marks, if they are showing.
c) On the Insert tab, in the Illustrations group, select Pictures to open the Insert Picture dialog box.
d) Navigate to the Desktop\Brochure Project\Inserting Graphic Objects folder, and select

building_with_heart.png.
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e) Select Insert.
 

 
The image is placed at the insertion point. It is formatted inline with the paragraph text. In other
words, the paragraph text begins at the right end of the image, continuing in the same line.

2. Format the image to appear on a line by itself.
a) On the Picture Tools Format contextual tab, in the Arrange group, select Position to open the Object

Position gallery.
Various quick layout options are shown. Each option shows how the text and image will be arranged
if you select that option. In this case, none of the quick layout options quite meet your needs.

b) Select More Layout Options.
The Layout dialog box is shown.

c) Select the Text Wrapping tab.
d) Select Top and bottom.

 

 
This option will put the image on its own line, with text wrapping above or below it.

e) In the Distance from text group, change the Bottom setting to 0.5"
 

 
This will provide a half inch of white space padding beneath the image.
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f) Select OK.
g) Press Esc to deselect the image.

 

 
The image now appears on a line by itself.

3. Insert an image after the first paragraph.
a) Position the insertion point after the last sentence of the first paragraph, as shown.

 

 
b) Insert the picture from the file Desktop\Brochure Project\Inserting Graphic Objects\BWH

Volunteers.jpg.
The picture appears directly beneath the paragraph.

4. Resize the image.
a) If you can't see the entire image, scroll and zoom out as needed to show the entire image.
b) Make sure the image is still selected.

Click the image if it doesn't still have the eight selection handles around its border, which show that it
is selected.

c) Drag the lower-right corner of the image up and to the left, until the image is about 2 inches wide
(using the ruler as a reference), as shown.
 

 
Your sizing doesn't have to be exact. You can adjust the image size later, if necessary.

5. Wrap text around the image.
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a) Select the quick formatting button at the upper-right corner of the image. 
b) In the With Text Wrapping group, select the Square option.

 

 
c) Press Esc or select the Close button in the Layout Options pane to hide the pane.
d) Examine the wrapped text.

 

 
With square text wrapping applied, the text wraps around the image as expected. Now you will move
the image in line with the first paragraph.

6. Move the image into the text area of the first paragraph.
a) Make sure the image is still selected.
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b) Drag the image in line with the top-right corner of the first paragraph, as shown.
 

 

Note: Once you place the image close to where you want it, you can press the
arrow keys to adjust it one pixel in any direction.

7. Adjust the image size until you're pleased with the result.
a) Make sure the image is still selected.
b) Drag the lower-left corner of the image to resize it.

As you resize the image, text will wrap automatically to adjust. You should also scroll up and down
or zoom out so you can see the effect on page breaks, as other paragraphs adjust their position to
accommodate the different size of the image.

8. Insert an image in a table.
a) Scroll to find the Who Can Volunteer table on page 2.

Some of the text from this section is now in a table. One of the cells is empty. You will place an
image in this empty cell.

b) Move the insertion point into the empty table cell.
c) Insert the picture from the file Desktop\Brochure Project\Inserting Graphic Objects\carrying

plywood.jpg.
The picture appears in the cell, but the table layout has been squashed a bit.

9. Resize the image.
a) Examine the margins on the ruler.

The page area minus the margins is about six and a half inches wide. To make the image fill about
half the page width, you can adjust it to three inches wide.

b) Make sure the image is still selected.
c) On the Picture Tools Format contextual tab, in the Size group, select the Dialog Box Launcher.
d) Select the Size tab.
e) Make sure Lock aspect ratio is checked, and in the Width group, change Absolute to 3".
f) Select OK.

10.Crop the image
a) On the Picture Tools Format contextual tab, in the Size group, select the Crop button.

154  |  Microsoft® Office Word 2019: Part 1

Lesson 6: Inserting Graphic Objects   |  Topic B

Licensed For Use Only By: Carl Burnett profburnett@profburnett.com Mar 29 2023 11:45AM



b) Drag the bottom-center cropping control upward to crop about 1/3 of the image, as shown.
 

 
c) Drag the left-center cropping control to the right, until the volunteer worker is centered in the image

as shown.
 

 
d) Click outside the image to deselect it.

The image is cropped as you specified.
e) Click the image to select it again.
f) Drag the lower-right selection handle until you're pleased with the image size.

11.Remove the table's borders.
a) Select the table that contains the image.
b) On the Home tab, in the Paragraph group, select the arrow next to the Borders icon.
c) Select No Border.

12.Close out your Word session.
a) Save the document.
b) Close the document window.
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Summary
In this lesson, you learned how to insert graphics into Word documents, including symbols and
special characters, illustrations, pictures, and online pictures.

Which symbols and special characters do you think you'll use most often during
the course of your work?
A: Answers will vary, but may include the copyright or trademark character, special punctuation marks for

foreign words, mathematical operators, and decorative symbols.

How do you intend to use illustrations in your documents?
A: Answers will vary, but may include to add visual interest, help draw a reader's attention to a particular

piece of information, and present information in a way the reader can instantly absorb.

Note: Check your CHOICE Course screen for opportunities to interact with your classmates,
peers, and the larger CHOICE online community about the topics covered in this course or
other topics you are interested in. From the Course screen you can also access available
resources for a more continuous learning experience.
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Controlling Page
Appearance
Lesson Time: 35 minutes

Lesson Introduction
You've applied formatting options and inserted illustrations and other elements that boost
the readability of the text in your document. You can also configure other formatting
options to alter the appearance of the pages themselves. Fine-tuning a Microsoft® Word
page can mean adding design elements that help give either a more professional look or an
informal feel, depending on your intent. Layout options can determine how text and
graphics flow on the page.

Lesson Objectives
In this lesson, you will:

• Apply a page border and color.

• Add headers and footers to a Word document.

• Configure page layout options.

• Add a watermark to a document.

7
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TOPIC A
Apply a Page Border and Color
In addition to adding borders and colors to paragraphs and tables, Word enables you to apply these
elements to an entire page.

Page Borders
A page border frames the page of a document. Page borders can be simple or decorative, with a
variety of styles, colors, and widths. Borders can be applied to the document as a whole, to a specific
section, the first page only, or all pages except the first page. Page borders in Word have two
different types of lines: straight lines of various styles and widths, and artistic styles, consisting of
small decorative elements. The straight-line type is the Word default, and is more appropriate for
business reports or academic papers. Art borders can enliven less formal documents, such as
invitations, certificates, and cards.

Border Options
You can select various options for your page borders on the Page Border tab of the Borders and
Shading dialog box. Here, you can set the border type, and the line style, color, and width. You can
choose an Art border from a gallery of graphical elements. The Preview pane on the Page Border
tab enables you to see what your border options will look like before they are applied. You can
choose to apply the border to every page, or only certain pages.

Page Color Options
Page colors can be applied to the background of a page. You can select a color from the Page
Color gallery, or define a custom color. In addition, you can create different effects with gradient,
texture, or pattern choices by using the Fill Effects dialog box in the Page Color gallery. You can
even define a picture as a page background.

Printing Backgrounds
By default, Word doesn't preview or print background colors. You need to enable this feature in the
Word Options dialog box, on the Display tab, by checking the Print background colors and
images check box.

Access the Checklist tile on your CHOICE Course screen for reference information and
job aids on How to Apply Page Borders and Colors.
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ACTIVITY 7-1
Applying a Page Border

Data File
Desktop\Brochure Project\Controlling Page Appearance\Fact Sheet Page Appearance.docx

Scenario
You will add a red, single-line border to every page of the document.
 

 

1. Open the document.
a) Open Desktop\Brochure Project\Controlling Page Appearance\Fact Sheet Page Appearance.docx in

Word 2019.

2. Add a page border to the document.
a) On the Design tab, in the Page Background group, select Page Borders to open the Borders and

Shading dialog box.
b) On the Page Border tab, under Setting, select Box.
c) In the Style list, make sure the solid line style is selected.
d) In the Color list, select Dark Red.
e) In the Width list, select 1 pt.
f) Make sure Apply to is set to Whole document.
g) Select OK.

3. Examine the formatted document.
a) Scroll to verify that the red line border has been applied to every page.
b) Scroll back to the top of the first page.

4. Save the document in the current folder as My Fact Sheet Page
Appearance.docx
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TOPIC B
Add Headers and Footers
You may need to provide page numbers, section titles, or other information in headers and footers
that appear on every page. Word provides features that enable you to enter this information in one
place, and have it repeat automatically on each page.

Headers and Footers
Headers and footers are defined areas at the top and the bottom margins of a page where you can
add textual or graphical information that is common to all or to some of the pages in a document.
Common information such as titles, dates, and page numbers can be entered in the left, center, or
right sections of a header and footer. You can specify whether headers and footers should appear on
the first page of the document. You can also apply different header and footer content to odd and
even numbered pages.

Fields
When you add content to a header or footer, Word inserts a field for each item of information. A
field is a placeholder for a certain type of data. If you've ever filled out a tax or employment form,
you know that your name goes into a name field, the date goes into a date field, and so on. You can
configure certain fields to update automatically, which can be especially useful when, for example,
you want to show the current date and time in a document.

The Header & Footer Tools Design Contextual Tab
The Header & Footer Tools Design contextual tab opens when you insert a header or footer. Use
the groups on the tab to help you work with headers and footers.

Group Description

Header & Footer Contains built-in styles for headers, footers, and page numbers, as well as
options to edit or remove these elements.

Insert Contains options that enable you to insert objects, such as pictures and clip
art images, in headers and footers. You can also insert a date and time field.

Navigation Contains options to navigate to a header, footer, and previous or next
sections in a document.

Options Contains options to apply different formatting to the header or footer on the
first page, on odd and even pages, or to the entire document.

Position Contains options to modify the size, or margins, of the header and footer
area. This group also enables you to align the content of the header and
footer.

Close Enables you to close the header or footer section and return to the normal
view of the document.

Access the Checklist tile on your CHOICE Course screen for reference information and
job aids on How to Create Headers and Footers.
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ACTIVITY 7-2
Creating Headers and Footers

Before You Begin
My Fact Sheet Page Appearance.docx is open in Word. You have added a red, single line border to
every page.

Scenario
You will add a header and footer that will appear on every page except the first one.
 

 

1. Compose a footer.
a) On the Insert tab, from the Header & Footer group, select Footer.

Various predefined footer styles are shown.
b) Select Edit Footer.

The footer area is selected. You will define your own footer format.
c) Examine the ruler.

Tab stops for the page center and right margin are preset for you.
d) Press Tab to move to the center of the page.
e) Type Page and press the Spacebar.

If you were to type a page number here, the same page number would appear on every page. You
need a way to insert a page number that shows the right number for every page.

f) On the Header & Footer Tools Design contextual tab, in the Header & Footer group, select Page
Number→Current Position→Plain Number.

g) Press Esc or double-click in the document body to exit the footer editing area.
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h) Scroll through the document to examine the footers.
The footers appear "dimmed" to show that you're not in the footer editing mode, but this is not how
they'll print.

2. Compose a header.
a) On the Insert tab, from the Header & Footer group, select Header.

Various predefined header styles are shown.
b) Scroll to view the various header formats.
c) Select Blank (Three Columns), located near the top of the list.

The header area is selected. Three information placeholders are provided.
d) Select the left [Type here] placeholder, and type Building with Heart
e) Select the center [Type here] placeholder, and type Greene City, Richland
f) Select the right [Type here] placeholder, and type Fact Sheet
g) Press Ctrl+A to select all text in the header.
h) On the Home tab, in the Font group, change the following formats:

• Font: Franklin Gothic Medium
• Font Size: 9

i) Press Esc or double-click in the document body to exit the header editing area.
j) Scroll to examine the header on each page.

3. Remove the header and footer from page 1.
a) Double-click any header or footer to return to the header and footer editing mode.
b) On the Header & Footer Tools Design contextual tab, in the Options group, select Different First

Page.
c) Press Esc, and scroll to compare the page 1 headers and footers with those on other pages.

The header and footer have been removed from page 1. Pages 2 and 3 still have those you added.
You could now edit the page 1 header and footer to give them their own special content, but in this
case, having no header or footer on page 1 is what you want.

4. Save the document.
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TOPIC C
Control Page Layout
After you select a template for your document, you may realize you need to fine-tune the overall
layout. For example, you may plan to print the document to a different paper size, or you may want
to orient the paper horizontally instead of vertically. You may need to reduce or increase the
margins. If you're going to put the printed pages in a binder, you might want wide margins where
you'll punch the holes, and narrow margins on the far edge of the page. Word provides numerous
page layout options that enable you to deal with requirements such as these.

Margin Options
A margin refers to the area between the edge of a page and the place where text begins. Generally,
you insert text between page margins, although some page elements, like headers and footers,
occupy the margin area. You have many options for defining page margins in Word. You can apply
a predefined margin type, or you can create custom margins. You apply margin options via the
Margins gallery, accessible from the Page Setup group of the Page Layout tab. You can also
apply custom margins from the Page Setup dialog box.
Predefined margin types in Word make it easy to set the correct margin for your document.

Margin Type Description

Normal Top, bottom, left, and right margins are at a distance of 1 inch from the page
border.

Narrow Top, bottom, left, and right margins are at a distance of 0.5 inches from the
page border.

Moderate Top and bottom margins are at a distance of 1 inch, and left and right margins
are at a distance of 0.75 inches from the page border.

Wide Top and bottom margins are at a distance of 1 inch, and left and right margins
are at a distance of 2 inches from the page border.

Mirrored Top and bottom margins are at a distance of 1 inch, inside margins are at a
distance of 1.25 inches, and outside margins are at a distance of 1 inch from
the page border.

Office 2003
Default

Top and bottom margins are at a distance of 1 inch, and left and right margins
are at a distance of 1.25 inches from the page border.

Note: Many printers cannot print right up to the edge of a sheet of paper. It's possible to set a
margin so narrow that your printer can't print the document correctly. Typically, a warning will
be displayed when you attempt to print in a situation like this.

Gutter Margins and Mirrored Margins
Gutter margins add extra space to the left and top margins to accommodate binding or stapling.
Mirrored margins are generally used for facing pages, such as those found in a bound document.
When you use mirrored margins, the gutter margin is automatically defined.

Page Orientation
Page orientation refers to the way a page is positioned. The two most common page orientations are
portrait and landscape. In portrait orientation, the height of the page is greater than its width. In
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landscape orientation, the width of the page is greater than its height. Portrait orientation is normally
used for books, reports, academic papers, and other formal documents. Landscape orientation is
often used for certificates, or for documents containing large tables or graphs. The orientation
setting affects the overall layout of text on a page.

Vertical Alignment Options
Just as you can align text horizontally in a document, you can also align it vertically between the top
and bottom margins. Vertical alignment options work the same way for both the portrait and
landscape page orientations. You can set a vertical alignment option via the Layout tab in the Page
Setup dialog box. This dialog box is accessed from the Page Setup Dialog Box Launcher on the
Layout tab.
The alignment options help you simplify vertical page layout.

Alignment Option Description

Top Positions the text along the top margin of a page. This is the default Word
setting.

Center Positions the text in the center of a page, providing equal amounts of white
space above and below the text.

Justified Distributes the text equally between the top and bottom margins.

Bottom Aligns the text along the bottom margin of a page.

The Paper Size Option
Word enables you to adjust your document based on the size of the paper it will be printed on.
Although the most common paper size in the United States is 8.5" x 11" (the "Letter" size), other
paper size options are also available. Changing the paper size also changes the layout of your
document, so be sure that whatever size paper you use, you preview the document and adjust your
layout before printing. To select the paper size, on the Layout tab, in the Page Setup group, click
the Size button and select the desired size from the gallery. You can also select a paper size in the
Page Setup dialog box, on the Paper tab.

Page Breaks
A page break marks the end of a page of text. You may find, though, that the automatic page
breaks that Word inserts don't quite suit how you want your text to flow. Perhaps your document
contains a table that would look quite awkward if most of the rows appeared on one page, and one
or two appeared on the next. Or, you might want to keep certain paragraphs together on one page,
or prevent Word from inserting a break in the middle of a paragraph. In Word, you can insert
manual page breaks to keep sections of your document on one page, or to start a new page.

White Space Between Pages
There is extra white space at the bottom of the page where a break is inserted. This white space can
be hidden with the Show/Hide White Space feature. It also hides the top and bottom margins of
the pages to enable easier scrolling when you are in the Print Layout view. When you position the
mouse pointer between two pages, the mouse pointer changes to a Hide White Space or Show
White Space pointer. You can toggle between these two modes by double-clicking, or by pressing
Ctrl while clicking between the pages.
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The Page Setup Dialog Box
Many of the page layout options you'll frequently use appear on the Layout tab of the ribbon. But
you can also set layout options in the Page Setup dialog box. There are three tabs in the dialog box:
Margins, Paper, and Layout.

Tab Description

Margins Use this tab to set margins and page orientation. Here, you can also specify
whether the settings should be applied to the whole document or to specific
pages.

Paper Use this tab to modify the paper size and paper source for printing. From this
tab, you can also access the Display tab in the Word Options dialog box to
customize the display settings of the document.

Layout Use this tab to modify sections, headers, and footers; set the vertical alignment
of text; and set different styles for the page borders.

Access the Checklist tile on your CHOICE Course screen for reference information and
job aids on How to Control Page Layout.
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ACTIVITY 7-3
Controlling Page Layout

Before You Begin
My Fact Sheet Page Appearance.docx is open in Word. You have added a page border, headers, and
footers.

Scenario
You'll decrease the white space on the page margins. After you do this, you'll have to make some
adjustments to the formatting throughout your document.

1. Set narrow margins.
a) On the Layout tab, in the Page Setup group, select Margins.

Preset margin layouts are shown.
b) Select Narrow to provide a half-inch margin all around.

The margins adjust on the page.
c) Scroll to examine how the layout has been affected.

• The document now uses more of the page width.
• Because there is now more column width, the tab stop for page numbers in the page 2 and 3

footers is no longer centered.
• The last section, Chapters, is the only thing on the last page.

2. Re-center the page number.
a) Enter footer editing mode.

If you're viewing the page 2 or 3 footer, just double-click it to enter footer editing mode.
b) Adjust the centering tab stop so the page number is centered on the page.
c) Press Esc to return to normal document editing mode.

3. Force a page break.
a) On the bottom of page 2, position the insertion point at the beginning of the heading More Ways to

Support Building with Heart.
b) On the Insert tab, in the Pages group, select Page Break.

You can force a paragraph to the next page by inserting a page break before it. The More Ways to
Support Building with Heart heading has been moved to page 3.

4. Add space between the header and the page body.
a) Examine the space between the header and the heading More Ways to Support Building with Heart.

The heading is squashed beneath the header.
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b) Examine the vertical ruler to the left of the page header.
 

 
The top of the ruler begins where the page body begins. By dragging the top edge of the vertical
ruler downward, you can increase the amount of space allotted to the header.

c) Drag the top edge of the vertical ruler down about 1/4" to create a gap beneath the header, as
shown.
 

 

5. Save the document.
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TOPIC D
Add a Watermark
You may need to designate a particular document as a work in progress, or as containing
confidential information that isn't to be shared publicly. You could add such information in the
content of the document, but it might be overlooked. Word enables you to insert a watermark in
large letters in the background of a document, to clearly identify the uses to which the document
can be put.

Watermarks
A watermark is transparent text or a graphic that appears in the background of a document. It is
generally used to designate the purpose or content of a document, or to prove authenticity in an
unmistakable way. Watermarks are often applied to prevent copyright infringement or intellectual
property theft. Once you add a watermark, it is automatically applied to the whole document. You
can apply a watermark quickly by using the built-in watermarks from the Watermark gallery,
accessible on the Design tab, in the Page Background group, by selecting the Watermark button.
Or, you can customize a watermark by using the Printed Watermark dialog box.

The Printed Watermark Dialog Box
In Word, when you want a custom watermark, you can use the Printed Watermark dialog box. To
access this dialog box, go to the Design tab, and in the Page Background group, select the
Watermark button and then select Custom Watermark from the list. You can select a picture to
use as a watermark, scale the picture, and adjust its transparency. Or, you can select a text
watermark, and configure font, size, color, and layout of the text. You can also use the Printed
Watermark dialog box to remove a watermark.

Access the Checklist tile on your CHOICE Course screen for reference information and
job aids on How to Add a Watermark.
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ACTIVITY 7-4
Adding a Watermark to a Document

Before You Begin
My Fact Sheet Page Appearance.docx is open in Word. You have added a page border, headers, and
footers, and you have adjusted the margins.

Scenario
As you near completion of the fact sheet, you want to pass it around the organization for review. To
ensure that nobody tries to use it as a completed document, you'll embed a "draft" watermark in the
document background.

1. Add a "Draft" watermark.
a) Press Ctrl+Home to move the insertion point to page 1.
b) On the Design tab, in the Page Background group, select Watermark to open the Watermark gallery.
c) Select Custom Watermark.
d) Select Text watermark.
e) Select the Text drop-down list and examine the options it provides.

Various predefined phrases are provided, but they are all in "All Caps" text.
f) Press Esc to dismiss the drop-down list without making a selection.
g) In the Text box, type BWH Draft
h) Select OK.

2. Scroll through the document to examine the watermark on each page.

3. Save the document, and exit Word.
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Summary
In this lesson, you performed a variety of tasks that applied to multiple pages, such as adding page
borders, headers and footers; changing page size, orientation, and margins; and adding a watermark.

How might you decide when to use page elements such as borders, headers,
footers, margins, and watermarks?
A: Answers will vary, depending on user preferences. Some design decisions are driven by aesthetics,

but there may also be usability or readability considerations. For example, shorter line lengths may be
easier to read, and you may want to provide an area for readers to take notes. Page numbering and
titles in headers and footers can make it easier for a reader to refer to or find a particular passage. A
watermark may be required by company policy to designate the purpose or confidentiality of a
document.

After learning about page layout options, and thinking about the way you work,
are you more likely to set page layout options before entering content into your
document or wait until you're ready to print? Why?
A: Answers will vary. In some cases, it might make more sense to work on overall layout once all the

content is in place. Then you can adjust things like margins and page breaks to find a configuration
that best presents the content. In other cases, it may require less effort to format page layout first, so
you don't have to readjust the position of graphics and other content elements again later, after you
change the page layout.

Note: To learn more about the features (such as page layout options) that are available in the
various versions of Word, check out the LearnTO Identify Differences Between the Desktop
and Mobile Versions of Word presentation from the LearnTO tile on the CHOICE Course
screen.

Note: Check your CHOICE Course screen for opportunities to interact with your classmates,
peers, and the larger CHOICE online community about the topics covered in this course or
other topics you are interested in. From the Course screen you can also access available
resources for a more continuous learning experience.
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Preparing to Publish a
Document
Lesson Time: 50 minutes

Lesson Introduction
You've applied design and layout options to pages. Before you print or publish your
document, you should perform various proofing tasks to ensure the document doesn't
contain misspelled words, grammar errors, or punctuation mistakes. Microsoft® Word
provides several useful tools to support you in this task. You may also need to share your
document with other users who don't have Word 2019. Fortunately, you can export Word
documents to a variety of other file formats.

Lesson Objectives
In this lesson, you will:

• Use Word features to identify and correct problems with spelling, grammar, and
readability.

• Use the thesaurus, translation, and Research task pane features in Word.

• Determine how well a document has been constructed to support accessible access of
content.

• Save a document to a file format other than Word 2019.

8
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TOPIC A
Check Spelling, Grammar, and Readability
Before finalizing your document, you will want to ensure that it has no spelling or other writing
errors. While there is no substitute for carefully reading through documents yourself, you can use
Word's proofing features to help you quickly find potential problems.

Spelling and Grammar Check Options
Word provides you with the capability to check the spelling and grammar usage in a document
against a built-in dictionary and set of grammar rules. To check the text, on the Review tab, in the
Proofing group, select the Spelling & Grammar button. If no spelling or grammar errors are
detected, a message indicates this.
When a spelling or grammar error is found, the Proofing pane opens for you to fix the problem,
including adding the word to the dictionary. At the top of the pane, the type of error is identified
along with a Suggestions list that includes a list of possible corrections and their definitions.

Note: You can also right-click individual suspected errors, and select the desired correction
from the shortcut menu. The correction pane can also be accessed from the status bar.

The following table describes the options for fixing any spelling or grammatical errors:

Option Description

Select the word in the
Suggestions list

Replaces the found text with the selected correction from the
Suggestions list box, and continues searching for the next error.

Select the drop-down
arrow for a suggestion

Displays a menu of options for handling the spelling error, including
Change All to replace all occurrences of the found text with the selected
correction.
 

 

Ignore Once Instructs Word to skip the occurrence of the error this time, but find the
next occurrence. In this way, you can correct errors on a case-by-case
basis.

Ignore All Instructs Word to ignore all instances of the highlighted error, and
continue searching for the next error.

Add to Dictionary Instructs Word to add the occurrence of the word or phrase to the
dictionary. This will enable Word to recognize the occurrence as correct
when you check spelling in the future.
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Figure 8-1: Spelling errors in the Proofing pane.

What the Grammar Check Looks For
The grammar check looks for certain patterns that might indicate a grammar problem. While it is
not a substitute for a good human proofreader, it can help you spot possible errors or problems.
Word identifies mechanical problems such as capitalization of proper nouns, run-on sentences and
fragments, misused words, use of double negatives, and so forth. You can control which grammar
rules are checked by changing settings in the Word Options dialog box, in the Proofing section.
You should review the current settings to make sure that the settings meet your needs. For example,
your organization might require two spaces between sentences or might require only one space.

The Dictionary
When you type, or when you run the Spelling & Grammar command, Word compares the words
in your document to its internal dictionary. If you have misspelled a word, or if you have used a
specialized word that is not in the dictionary, the spelling checker will give you a list of possible
suggestions. The main dictionary is the primary dictionary used to check for errors. The main
dictionary can be neither edited nor viewed. Word also has a default custom dictionary to which you
can add words or names.

Custom Dictionaries
You can also create or import custom dictionaries and remove custom dictionaries when you no
longer need them. To manage custom dictionaries, open the Word Options dialog box, select the
Proofing tab, and then select Custom Dictionaries.

The Readability Statistics Dialog Box
Readability statistics are ratings that provide numeric data on the readability of your text. If you have
enabled readability statistics in Word, the Readability Statistics dialog box is displayed after you
check the grammar usage. This dialog box provides detailed information on the total number of
characters, words, sentences, and paragraphs in a document; and also the average number of words
per sentence, sentences per paragraph, and characters per word in the document. It also reports the
readability scores for the content in the document. This option is not enabled by default. If you
want to use it, you have to turn it on through the Word Options dialog box.
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Readability Scores
Word's readability scores are based on the Flesch Reading Ease and the Flesch-Kincaid Grade Level
scales. These scales evaluate the readability and complexity of the document based on the average
number of syllables per word and words per sentence. A low Flesch Reading Ease score correlates
to a high grade level, while a low Flesch-Kincaid Grade Level score correlates to a high reading ease
level. You can lower the grade level by using simple sentences. Readability scores should match your
target audience. For business users, this can be a helpful tool to help you determine whether your
documents can be read by your audience.

The Word Count Dialog Box
The Readability Statistics dialog box also displays the word count after a spelling and grammar
check. However, you can also track the word count as you work on your document. This is
important if your document must conform to certain length limits. When you select the word count
on the status bar, or when you select the Review→Proofing→Word Count command, the Word
Count dialog box opens. This dialog box helps you keep track of the number of pages, words,
characters, paragraphs, and lines in a document. As you enter text in a document, Word displays a
live word count on the status bar.

Note: If you have text selected when you perform a word count, the word count is only for the
selected text.

Access the Checklist tile on your CHOICE Course screen for reference information and
job aids on How to Check for Errors and Readability Issues.
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ACTIVITY 8-1
Checking Spelling, Grammar, and Readability

Data File
Desktop\Brochure Project\Preparing to Publish a Document\Fact Sheet Proofing.docx

Scenario
Before you distribute the Building with Heart fact sheet, you'll check it for spelling and grammar
mistakes. You'll also check its readability.

1. Open the document.
a) Open Desktop\Brochure Project\Preparing to Publish a Document\Fact Sheet Proofing.docx in Word

2019.
b) Scroll to examine the document.

Minor additional changes have been made to the document to complete it, but there are still a few
things that need to be corrected.

2. Configure the spelling options.
a) Select File→Options.
b) Select the Proofing tab.
c) Select Custom Dictionaries.
d) Make sure the CUSTOM.DIC dictionary is selected, and select Edit Word List.
e) If the Delete all button is enabled, select Delete all to clear all words from your custom dictionary.

 

 
f) Select OK to return to the CUSTOM.DIC dialog box.
g) Select OK to return to the Custom Dictionaries dialog box.
h) Verify that all of the dictionaries are checked.

These are dictionaries that will be used to check for acceptable words. If a word isn't found in one of
these dictionaries, it will be considered misspelled.

i) Select OK.

3. Configure how spelling and grammar should be checked.
a) In the When correcting spelling and grammar in Word group, check Show readability statistics.

With this option checked, readability statistics will be shown at the end of a spelling and grammar
checking session.

b) Select OK to close the Word Options dialog box.

4. Begin the spelling and grammar check of the entire document.
a) If the insertion point is not at the top of the document, place it on the first line of the document.

Microsoft® Office Word 2019: Part 1  |  175

Lesson 8: Preparing to Publish a Document   |  Topic A

Activity: Checking
Spelling, Grammar, and
Readability

Licensed For Use Only By: Carl Burnett profburnett@profburnett.com Mar 29 2023 11:45AM



b) On the Review tab, in the Proofing group, select Spelling & Grammar to start the check.
c) When volunters is detected as an error, in the Proofing pane, in the Suggestions list, select

volunteers to change the misspelled word and move to the next error.
To replace the misspelled word with this suggested correction.

d) When intrest is detected as a spelling error, select interest.
e) Examine and fix any grammar error that Word finds.
f) In the Proofing pane, select Resume to continue checking.

 

 
"HouSalvage" is selected. It's the name of a store that sells salvaged house construction materials.
You will use it frequently in documents you create for the Building with Heart organization, so you
should add it to your custom dictionary to prevent it from being falsely identified as a misspelled
word in the future.

g) Select Add to Dictionary to add the word to the dictionary.
h) When Olinger and Agerstown are suggested as errors, add them to the dictionary.

After you add Agerstown to the dictionary, a message informs you that the check is complete.
 

 
i) Select OK.
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j) Examine the readability statistics.
 

 
In addition to counts and averages of various content elements, readability measures are shown.
Readers with a ninth grade reading ability (based on the Flesch-Kincaid formula) should be able to
understand the document.

k) Select OK.

5. Identify errors not found by the spelling and grammar check.
a) Identify and correct the spelling error in the first sentence at the top of page 2.

Although the proofing tools in Word can be helpful, they won't find all errors. For example, a word
might be misspelled in a way that makes it a different (correctly spelled) word. In addition to using
Word's proofing tools, you should always proofread your documents if you want to leave a good
impression with your readers.

6. Save the document in the current folder (Desktop\Brochure Project\Preparing
to Publish a Document) as My Fact Sheet Proofing.docx
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TOPIC B
Use Research Tools
In addition to checking spelling and grammar, Word provides other useful tools to help improve the
content of your document. The built-in thesaurus provides synonyms for specific words, and Word
is closely integrated with various web-based tools that can help you translate, define, or research a
selected passage of text.

The Thesaurus
A thesaurus is a reference tool containing a collection of synonyms and antonyms. Unlike a
dictionary, a thesaurus does not provide the definition of a word. An electronic thesaurus can
suggest and replace words automatically in a document. You can access the Word thesaurus on the
Review tab, in the Proofing group. The thesaurus is also available in French (France) and
Spanish (International Sort).

Access the Checklist tile on your CHOICE Course screen for reference information and
job aids on How to Use the Thesaurus.
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ACTIVITY 8-2
Using the Thesaurus

Before You Begin
My Fact Sheet Proofing.docx is open in Word.

Scenario
You're looking for a better word than "eradicating" to use in the first paragraph of the document.
You'll use Word's Thesaurus feature to find a replacement.

1. Show a list of synonyms.
a) Select the word eradicating in the first paragraph of page 1.
b) On the Review tab, in the Proofing group, select Thesaurus.

A list of suggested words is shown in the Thesaurus pane.

2. Replace the selected word with a word from the thesaurus.
a) In the Thesaurus pane, position the mouse pointer over the word eliminating.

 

 
b) When the arrow appears to the right of "eliminating," select the arrow, and select Insert.

The word "eliminating" is inserted into the document, replacing "eradicating."
c) Close the Thesaurus pane.

3. Save the document.

The Translation Feature
Using the Translation feature in Word, you can select text in the document and have it translated
into any of several foreign languages. Word uses built-in bilingual dictionaries, as well as online
bilingual dictionaries and online machine translation services. You can look up a translation directly
in the Translator task pane, or use a shortcut menu to open the task pane and translate the text.
You can translate single words, phrases, or entire documents. For entire documents, the file is
uploaded to a service where it is translated and sent back to you in the foreign language.

Use Other Languages
In addition to being able to translate the content of your documents to other languages, you can
change the language that you use to edit, display ScreenTips, and find Help. The languages you can
use depend on whether you have installed language packs on your computer. If the language you
want is not available on your computer, you need to acquire and install the appropriate language
pack or language interface pack.
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Intelligent Services
The Office Intelligent services provides a direct lookup of information you've selected in your
document, using web sources such as Bing® Snapshot, Wikipedia®, Bing® image search, and the
Oxford Dictionary. You could, for example, use this feature to quickly find the definition of a word
or to view a Wikipedia article providing you with additional background information. The search
uses not only your selected text, but also some surrounding content to get results that are
contextually relevant.
The first time you use the Smart Lookup command, you will need to enable Intelligent Services if
it's not already enabled.

Access the Checklist tile on your CHOICE Course screen for reference information and
job aids on How to Use Smart Lookup.
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ACTIVITY 8-3
Translating Text

Before You Begin
My Fact Sheet Proofing.docx is open in Microsoft Word.

Scenario
As you perform a final proofread of the document, you're not sure that the phrase "sweat equity" is
used correctly in the document, so you'll use Word's Smart Lookup feature to get a definition.
Also, one of the reviewers of your document liked the introduction in your fact sheet, and wanted to
use it in a similar brochure she's writing, which is intended for a Spanish-speaking audience. She
asked if you'd send her a copy of the section. You'd like to send her the text in English, as well as a
copy in roughly translated Spanish, to give her a head start on translation.

1. Look up the phrase "sweat equity" on the web.
a) In the Tell me text box, type the words sweat equity.
b) In the Smart Lookup pane, select Turn on.
c) Scroll through the list to examine previews of various websites that refer to sweat equity.
d) Select the Define tab.

 

 
The definition of sweat equity is shown. The term seems to be used correctly in the document.

e) Close the Smart Lookup pane.

2. Create a new document to hold the Spanish text.
a) Create a new, blank Word document.
b) Save the document in the Desktop\Brochure Project\Preparing to Publish a Document folder as

Spanish Intro.docx

Microsoft® Office Word 2019: Part 1  |  181

Lesson 8: Preparing to Publish a Document   |  Topic B

Activity: Translating Text

The first time students
use the Smart Lookup
command, they will be
prompted to turn on the
intelligent services.

If students select a link
and open the web
browser, have them
close the browser when
they are done, to return
to Word.

Licensed For Use Only By: Carl Burnett profburnett@profburnett.com Mar 29 2023 11:45AM



3. Copy the text to translate from My Fact Sheet Proofing.docx and paste it into
the new document.
a) In My Fact Sheet Proofing.docx, select the entire first paragraph.

 

 
b) Switch to the Spanish Intro.docx window.
c) Paste the copied paragraph.

4. Translate the text.
a) In Spanish Intro.docx, select the paragraph.
b) Select Review→Language→Translate→Translate Selection.
c) If prompted to turn on intelligent services, select Turn on.

 

 
d) Observe the Translator pane.
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e) From the To drop-down list, select Spanish . (You might need to scroll down in the Translator pane.)
 

 
The Spanish translation appears in the Translator pane.

f) Select Insert to replace the English text with the Spanish text.
g) Close the Translator pane.

5. Set the language of the document for spelling and grammar checks.
a) Examine the text of Spanish Intro.docx.

If numerous spelling errors are shown, it is likely that the English dictionary is being used. (If you do
not see numerous spelling errors, proceed to Step 6.)

b) Select all text in the document.
c) On the Review tab, in the Language group, select Language→Set Proofing Language.
d) Select Spanish (United States).

If Spanish (United States) is not available, select Spanish (Spain).
e) Verify that Detect language automatically is selected.
f) Select OK.

The spelling errors are no longer shown because the document's language setting matches the
language of the text within the document.

g) Save the document.

6. Close the Spanish Intro.docx document.
The My Fact Sheet Proofing.docx document is still open.
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TOPIC C
Check Accessibility
Another quality check you should perform before publishing a Word document, particularly if you
will be releasing the document in digital form, is to check its accessibility.

Accessibility
People with visual and cognitive disabilities can use supplemental applications to read content that is
usually displayed on a computer screen. Documents can be confusing to the reader application if the
layout doesn't meet the standard layout the reader expects. Also, readers don't know how to handle
images, charts, and some tables. Using attributes on those document components, you can add
alternative text the reader reads to the user to give them a sense of what the image or chart shows.
This information can be particularly helpful to many users, particularly if you plan to publish your
information on the web.

Alternative Text
Alternative text is displayed when the user positions the mouse pointer over an image or other
object in a Word document. For individuals using screen readers, the alternative text is read so that
the user hears a description for the image or object. Alternative text is also known as alt text. It can
be defined as a property of any of these objects in a document:
• Images, including pictures and clip art.
• Charts.
• Tables.
• Shapes that are not included in a group and that do not contain text.
• SmartArt graphics.
• Embedded objects.
• Links.
• Video and audio files.
• Grouped objects.

Table Accessibility
There are several things you can do to make tables more accessible to individuals using screen
readers:
• Make sure that tables have column headings that clearly indicate what is contained in the table.
• Avoid nesting tables.
• Avoid merging and splitting cells in tables.
• Avoid unnecessary blank cells, which the screen reader might interpret as the end of the table.
• Structure tables so that they are read from left to right and top to bottom.

Styles
Using paragraph and heading styles can help individuals using screen readers to understand how
your document flows. The heading styles can also be used to create a Table of Contents, which is
also helpful. Content in heading style paragraphs should be short. Try to keep headings to a single
line, usually under 20 words.
When you apply heading styles, be sure that they are applied in descending order. Start with a
Heading 1 style. If you have content that should fall at a lower level within that section of the
document, apply Heading 2 (not 3 or 4). If you then have content that should fall at a lower level
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within Heading 2, apply Heading 3 and so on. This will help users when they are navigating through
the document.

Hyperlink ScreenTips
If you include a hyperlink to content on a web page or other location, be sure to add a ScreenTip so
that when the user points to the link text, the ScreenTip is displayed. Be sure that the text provides a
good description of the link destination and not just the URL of the link.

Blank Characters
Avoid using multiple spaces, tabs, or empty paragraphs to format your document. Screen readers
interpret these as blank and users might think they are at the end of the document. Use appropriate
formatting to create the desired white space.

Floating Objects
If you have images in your document, they should use the text wrapping option In line with text or
Top and Bottom. Other text wrapping styles make it difficult for screen readers to correctly
navigate through the document.

Watermarks
Watermark images might be difficult for screen readers to interpret properly. Also, individuals with
visual and cognitive disabilities often have a hard time understanding the watermark. If watermarks
are used, you should also include the information somewhere else in your document, such as in a
footer.

Closed Captions
If your document includes audio, be sure that the audio is included in another format. Typically you
will use closed captioning, but you can also use transcripts or alt text.

Section 508
Section 508 is part of the United States Rehabilitation Act of 1973. It requires all federal agencies to
provide access to information so that any person can access it whether they are disabled or not.
Section 508 includes technical standards for digital documents that must be adhered to so that 508
compliance can be achieved.

Note: If you need more information about Section 508 compliance, refer to http://
www.section508.gov.

Accessibility Checker
The Accessibility Checker tool checks for anything in your document that would be a challenge for a
disabled user to access.
The Accessibility Checker flags issues as either an error, a warning, or a tip. Errors indicate that the
content in the file would be difficult or impossible for a disabled person to understand. Items
flagged as warnings would be difficult for most disabled persons to understand. Items flagged as tips
can most likely be understood by a disabled person, but you might be able to present it in a better
way or organize the information in a different way to make it more understandable by disabled
persons.

Errors
Items in the following table will be flagged as errors by the Accessibility Checker.
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Rule Items Checked

All objects have alternate
text

Checks that objects in the document have alternate text defined and
that the alternate text does not contain any images or file extensions.

Tables specify column
header information

Checks that tables use the Table Normal style or have a header row
defined.

Long documents use styles
to provide structure

Checks that heading styles are used to organize the content. It also
checks whether a Table of Contents has been included. One or the
other, or both, are required to meet accessibility standards.

Warnings
Items in the following table will be flagged as warnings by the Accessibility Checker.

Rule Items Checked

Hyperlink text is
meaningful

Checks that link text in a hyperlink has a ScreenTip and that it
matches the link target.

Table has simple structure Checks that tables do not contain split cells, merged cells, or nested
tables. Any table that is not rectangular will cause the table to be
flagged with a warning.

Tables don't use blank cells
for formatting

Checks that there are no blank columns or rows in tables.

Avoid the use of repeated
'blank' characters

Checks that multiple blank spaces, tabs, or paragraphs are included in
the document.

Headings don't contain too
much information

Checks that headings are not too long.

The use of floating objects
is avoided

Checks that objects with text wrapping are configured as inline with
text.

Tips
Items in the following table will be flagged as tips by the Accessibility Checker.

Rule Items Checked

Closed captions are
included for inserted audio
and video

Checks that audio objects and video objects have been configured to
use closed captioning.

Layout Tables are
structured for easy
navigation

Checks that the order of cells is logical for the language being used
and that the tab order is not circular. This means that languages that
are read left to right should have tables that read from left to right.

No image watermarks are
used

Checks that watermarks are not used in the document.

All headings are in the
correct order

Checks that the Heading styles have been applied in order, starting
with Heading 1, followed by Heading 2, Heading 3, and so forth.

Access the Checklist tile on your CHOICE Course screen for reference information and
job aids on How to Create Accessible Word Documents.
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ACTIVITY 8-4
Checking Accessibility

Before You Begin
My Fact Sheet Proofing.docx is open in Microsoft Word.

Scenario
The document will be published on the web, so you need to check to see if you've properly prepared
it for access through assistive technologies, such as a screen reader.

1. Check the document's accessibility.
a) Select File→Info.
b) Select Check for Issues→Check Accessibility.

The Accessibility Checker pane is displayed and the Inspection Results are divided into Errors and
Warnings.

2. Identify why an error needs to be fixed and how to fix it.
a) In the Errors list, under Missing alternative text, select Picture 1.

 

 
b) In the Accessibility Checker pane, examine the Why Fix explanation.
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c) In the Accessibility Checker pane, scroll down to examine How To Fix.
 

 

3. Correct the "Missing alternative text" error.
a) With the logo image still selected, right-click the image and select Edit Alt Text.

 

 
b) In the Alt Text pane, select Generate a description for me button.

 

 
c) Observe that Picture 1 no longer appears as an error.

Additionally, if you mark an image as decorative, its description will not be exposed to screen
readers and the error will be "fixed."

d) Correct the accessibility problems with the other missing alternative text.

4. Close the Alt Text and Accessibility Checker panes.

5. Save the document.
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TOPIC D
Save a Document to Other Formats
To pass your Word documents to others for review, you may need to provide a file format other
than Word 2019 if they do not have Office 2019 on their computers. Or you might want to publish
the document in a digital format, such as PDF. Fortunately, Word enables you to save documents to
a variety of formats other than Word 2019.

Other Document Formats
Word 2019 files are based on a file format known as Open XML, which is compatible with Word
2016, Word 2013, and Word 2010. But if you need to share a document with someone who doesn't
have Word 2010 or a more recent version of Word, you'll need to save a copy of your document to
a format their application can read. Through the Save As dialog box, Word enables you to save a
document to a wide variety of other file formats. When you save a document to another format, the
Word Compatibility Checker dialog box will display a list of features that will be lost when saving
in that format.

Note: Saving Word documents in other formats may result in the loss of editability, formatting,
graphics, or other document content. For this reason, it is generally best to save your documents
in the default Word Document (*.docx) format, and save a copy to an alternative format only
when you need to share or publish the document. If you need to make any revisions after
sharing or publishing, you would do so in your original Word document file.

File Format Options
The following table describes available file format options.

File Format Description

Word Document
(*.docx)

The default file format in which Word 2019 documents are saved.
Normally, this is the option you should use for your Word
documents, to ensure that all document elements and formatting are
saved.

Word Macro-Enabled
Document (*.docm)

The basic XML file format that can store Visual Basic® for
Applications (VBA) macro code. Macros are sets of Word commands
and instructions grouped as a single command. VBA helps in
modifying these macros.

Word 97–2003 Document
(*.doc)

The file format that is used to save documents in the 97–2003
versions of Word. It is also used to save documents in the Word
6.0/95 format.

Word Template (*.dotx) The default format for a Word template. It is used for saving
document styles and formatting.

Word Macro-Enabled
Template (*.dotm)

The default format for a Word macro-enabled template. Word stores
macro code for use with other Word documents. By default,
documents are saved as .docx files even when created from a Word
XML macro-enabled template.

Word 97–2003 Template
(*.dot)

Enables you to save a Word template in the 97–2003 version.
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File Format Description
PDF (*.pdf) Enables you to save a Word document in the Adobe® Portable

Document Format (PDF), like an electronic sheet of paper. It's useful
for reading and distribution on the web, but it can't be edited directly
in Word once it's created.

XPS Document (*.xps) An XML Paper Specification (XPS) document is a Microsoft
document-sharing format, similar to a PDF file (but not as widely
supported on other operating systems).

Single File Web Page
(*.mht;*.mhtml)

A type of Hypertext Markup Language (HTML) file in which all
content, including graphics, is embedded within a single file, similar to
an HTML-formatted document sent in email.

Web Page (.htm; *.html) Enables you to save the document as a web page, using the HTML
file format. Graphics and supporting files are saved in a separate
folder. This format includes special markup from Word that may be
superfluous if the destination is a web server.

Web Page, Filtered
(*.htm; *.html)

Similar to Web Page (.htm; *.html), except that much of the
superfluous markup is removed.

Rich Text Format (*.rtf) A prevalent Word processing file format that preserves most
formatting while being readable by a wide variety of applications.

Plain Text (*.txt) Strips all formatting information, retaining only the textual content,
which is readable in text editors such as Windows Notepad.

Word XML Document
(*.xml)

All formatting, text, and graphics are stored within a single XML file
that is compatible with Word 2007.

Word 2003 XML
Document (*.xml)

All formatting, text, and graphics are stored within a single XML file
that is compatible with Word 2003.

Strict Open XML
Document (*.docx)

While Word's default file format is essentially Open XML, it may not
be completely compatible with other word-processing applications
that use the Open XML format. Select this option to ensure that the
file is fully compatible with other Open XML–based word processors.

OpenDocument Text
(*.odt)

Compatible with open source applications such as OpenOffice® and
LibreOffice.

Access the Checklist tile on your CHOICE Course screen for reference information and
job aids on How to Save a Document to a Different File Format.
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ACTIVITY 8-5
Saving in a Different File Format

Before You Begin
My Fact Sheet Proofing.docx is open in Word.

Scenario
You are going to save the document as a PDF, which you'll use to publish the document on the
web. Before you save it as a PDF, you will first save your revisions in a standard Word document,
which you will use as your master document in the event that you want to make additional changes
to it later.

1. Prepare to save in a different format.
a) Save the document.

Before you export the document to a different file format, you'll make sure your DOCX file contains
all of the latest revisions.

2. Save the document as a PDF file.
a) Select File→Save As.
b) Select the current folder.
c) Change Save as type to PDF (*.pdf).
d) Make sure the file name is My Fact Sheet Proofing.pdf.
e) Make sure Open file after publishing is checked.
f) Select Save.

The PDF file is saved. Depending on your computer's configuration, the document is opened in a
web browser or PDF reader.

g) If prompted, select Microsoft Edge as your web browser and select OK.

3. Examine the PDF document.
a) Scroll through the PDF document, and examine how closely it matches the appearance of the

original Word document.
b) Exit the browser or PDF reader.

4. Close the Word document.

5. Exit Word.
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Summary
In this lesson, you learned how to use various Word features to prepare a document for printing or
publishing, including Word's proofing tools, research tools, and accessibility checking. You also
learned how to share a document with other users who require a document file format other than
Word 2019.

What processes do you follow when preparing a document for public release?
A: Answers will vary, depending on the type of document, the audience, how widely it will be published,

and the resources available within your organization to assist you in the publishing process. In some
situations, editors and proofreaders may be available to you, or you may be a "one-person shop."
Whatever way you do it, the tools in Word can help you efficiently bring your documents to a high
level of quality before you publish them.

Do you think you'll encounter any scenarios in which you'll need to save a
document in a file format other than Word 2019?
A: Answers will vary. Word is a prevalent, mainstream word-processing application, so it's possible you

may never need to use anything but the default Word 2019 file format. However, for those situations
where you need to publish to another format, Word provides a fairly extensive list of options.

Note: To learn where and how you can get guidance and information about Word from more
experienced users, check out the LearnTO Connect with the Community of Word Users
presentation from the LearnTO tile on the CHOICE Course screen.

Note: Check your CHOICE Course screen for opportunities to interact with your classmates,
peers, and the larger CHOICE online community about the topics covered in this course or
other topics you are interested in. From the Course screen you can also access available
resources for a more continuous learning experience.
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The LearnTO Connect
with the Community of
Word Users presentation
is available from the
CHOICE Course screen.
You may choose to
include it in your
instructional plans, or
you can remind students
about the tile and the
supplemental
information it contains.
Encourage students to
use the social
networking tools
provided on the CHOICE
Home screen to follow
up with their peers after
the course is completed
for further discussion
and resources to support
continued learning.
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Course Follow-Up
Congratulations on completing the Microsoft® Office Word 2019: Part 1 course! This course has
equipped you with the fundamental skills needed to create, edit, and enhance simple Word 2019
documents. You've learned to navigate the Word interface, create and edit documents, and use Tell
Me for any questions you might have. You've also learned how to format text, paragraphs, pages,
and images; how to improve your efficiency when working in Word; and how to prepare a
document for publishing. These skills will help you put a professional polish on all of your Word
2019 work.

What's Next?
Now that you have acquired the basic skills needed to create Word documents, you may want to
take your exploration of Word 2019 to the next level with Microsoft® Office Word 2019: Part 2. In this
Logical Operations course, you'll learn about advanced techniques for formatting, layout, and
templates, how to use Word features such as Mail Merge and Quick Parts, and how to integrate
Excel® content into your Word documents.
You are also encouraged to explore Word further by actively participating in any of the social media
forums set up by your instructor or training administrator through the Social Media tile on the
CHOICE Course screen.
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Mapping Course Content
to Word Associate (Office
365 and Office 2019):
Exam MO-100
Obtaining Microsoft Certified Word Associate Certification requires candidates to pass the
Word Associate (Office 365 and Office 2019): Exam MO-100 certification exam.
To assist you in your preparation for the exam, Logical Operations has provided a reference
document that indicates where the exam objectives are covered in the Logical Operations
Microsoft® Office Word 2019: Part 1 courseware.
The exam-mapping document is available from the Course page on CHOICE. Log on to
your CHOICE account, select the tile for this course, select the Files tile, and download
and unzip the course files. The mapping reference will be in a subfolder named Mappings.
Best of luck in your exam preparation!

A
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Mapping Course Content
to Word Expert (Office
365 and Office 2019):
Exam MO-101
Obtaining Microsoft Certified Word Expert Certification requires candidates to pass the
Word Expert (Office 365 and Office 2019): Exam MO-101 certification exam.
To assist you in your preparation for the exam, Logical Operations has provided a reference
document that indicates where the exam objectives are covered in the Logical Operations
Microsoft® Office Word 2019: Part 1 courseware.
The exam-mapping document is available from the Course page on CHOICE. Log on to
your CHOICE account, select the tile for this course, select the Files tile, and download
and unzip the course files. The mapping reference will be in a subfolder named Mappings.
Best of luck in your exam preparation!

B
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Microsoft® Office Word
2019 Common Keyboard
Shortcuts
The following table lists common keyboard shortcuts you can use in Word 2019.

Function Shortcut

Open a document Ctrl+O
Create a new document Ctrl+N
Save a document Ctrl+S
Undo an action Ctrl+Z
Redo or repeat an action Ctrl+Y
Bold the selected text Ctrl+B
Italicize the selected text Ctrl+I
Underline the selected text Ctrl+U
Cut the selected text Ctrl+X
Copy the selected text Ctrl+C
Paste the copied text Ctrl+V
Open the Navigation pane to search a document Ctrl+F
Open the Find and Replace dialog box with the Replace
tab activated

Ctrl+H

Open the Find and Replace dialog box with the Go To
tab activated

Ctrl+G

Switch to print preview Alt+Ctrl+I
Print a document Ctrl+P
Open the Help pane F1
Go to the beginning of a document Ctrl+Home
Go to the end of a document Ctrl+End
Select All Ctrl+A
Run the Spelling and Grammar check F7
Insert the registered trademark symbol Alt+Ctrl+R

C
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Function Shortcut
Insert a hyperlink Ctrl+K
Insert a line break Shift+Enter
Insert a page break Ctrl+Enter
Insert a column break Ctrl+Shift+Enter
Change the case of the selected letters Shift+F3
Capitalize all selected letters Ctrl+Shift+A
Left-align selected paragraph Ctrl+L
Center selected paragraph Ctrl+E
Right-align selected paragraph Ctrl+R
Justify selected paragraph Ctrl+J
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Mastery Builders

Mastery Builders are provided for certain lessons as additional learning resources for this
course. Mastery Builders are developed for selected lessons within a course in cases when
they seem most instructionally useful as well as technically feasible. In general, Mastery
Builders are supplemental, optional unguided practice and may or may not be performed as
part of the classroom activities. Your instructor will consider setup requirements, classroom
timing, and instructional needs to determine which Mastery Builders are appropriate for you
to perform, and at what point during the class. If you do not perform the Mastery Builders
in class, your instructor can tell you if you can perform them independently as self-study,
and if there are any special setup requirements.
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Mastery Builder 1-1
Copying Web Data to a Word Document

Activity Time: 15 minutes

Scenario
You are planning to write a report on the need for economical housing in your city.
You will start by obtaining housing, demographics, and other statistics from a website,
and pasting it into a Word document.

1. Create and save a new blank Word document.
a) Create a new blank Word document.
b) At the top of the document, type Housing Statistics, and press Enter.
c) Type the name of your nearest large city, and press Enter.
d) Save the document to the Desktop/Brochure Project/Getting Started with Word 2019

folder as My Housing Stats.docx

2. Obtain statistics on housing and demographics from the web.
a) Using your web browser, locate housing statistics and demographic information for

your nearest large city.
Sites you might use for this purpose include:
• http://www.city-data.com
• http://www.census.gov/programs-surveys/ahs/visualizations/metrobriefs-2013.html
Look for textual data that you can copy.

b) Copy any useful information you find from the web page.
c) In Word, paste the text without any formatting it may have carried over from the web

page.
(Use the Paste Special command to paste as unformatted text.)

d) Write a note above the data you pasted to indicate the website where you found the
information.

e) Save the document.
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spend too much time
looking for good data.
The point is simply to
practice copying data
from a web source and
saving it in a new Word
document.
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Mastery Builder 2-1
Formatting Text and Paragraphs

Activity Time: 15 minutes

Data File
Desktop\Brochure Project\Formatting Text and Paragraphs\Directory.docx

Scenario
You will format a contacts list, which is currently written as paragraphs of tabbed text. You will
change the font, reduce the line spacing, and format it to appear in columns.

1. From the Desktop\Brochure Project\Formatting Text and Paragraphs folder,
open Directory.docx.

2. Save the document in the current folder as My Directory.docx

3. Select the entire document, and change the type face to Garamond.

4. Change the font size to 10.

5. For all paragraphs in the document, add left tab stops at these locations:
• 3/4"
• 1-1/2"
• 2"
• 3-1/2"
• 4-1/2"
• 5"
• 5-1/2"

6. Set the line spacing to Single, with 0 pt before and 0 pt after.

7. Save the document and exit Word.
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Mastery Builder 3-1
Repeating Formats

Activity Time: 10 minutes

Data File
Desktop\Brochure Project\Working More Efficiently\Directory Dup Format.docx

Scenario
The contacts directory requires additional formatting. You will use various techniques
to copy formatting from one paragraph to others.

1. From the Desktop\Brochure Project\Working More Efficiently folder,
open Directory Dup Format.docx, and save the document in the
current folder as My Directory.docx

2. Copy the format from the Building with Heart title to the Contacts
List title beneath it.

3. Decrease the size of the Contacts List title slightly.

4. Create a Linked (paragraph and character) style named Contact,
based on the paragraph that begins with "Brenda Adams." Store
the new style in the document (not the template).

5. Clear the formatting in every paragraph of the contacts list, but
leave the heading row's formatting intact.

6. Apply the Contact style to every paragraph in the contacts list, but
leave the heading row's formatting intact.

7. Save and close the document.
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Mastery Builder 4-1
Formatting a Multilevel List

Activity Time: 5 minutes

Data File
Desktop\Brochure Project\Managing Lists\Check List.docx

Scenario
You have started to develop an on-boarding checklist for the Building with Heart homebuyer's
program. The list is not yet formatted. You will format it to appear as a multilevel list, with numbers
at the top level and lowercase letters as the second level.

1. From the Desktop\Brochure Project\Managing Lists folder, open Check
List.docx.

2. Format the paragraphs as a multilevel list.
a) Format the list to appear as shown.

 

 

3. Save the document in the current folder as My Check List.docx

4. Close the document.
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Mastery Builder 5-1
Converting Text to a Table

Activity Time: 10 minutes

Data File
Desktop\Brochure Project\Adding Tables\Directory Table.docx

Scenario
You will convert the tabbed list to a table.

1. From the Desktop\Brochure Project\Adding Tables folder, open
Directory Table.docx.

2. Clear the formatting from all of the directory paragraphs (including
the headings).

3. Convert the directory paragraphs into a table, autofitting the table
to its content. (Hint: The page headings do not need to be included
in the table, but the column headings do.)

4. Apply a table style that you like, and adjust the table options until
you're satisfied with them.

5. Save the document in the current folder as My Directory
Table.docx and close the document.
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Mastery Builder 6-1
Adding an Image to a Document

Activity Time: 15 minutes

Data File
Desktop\Brochure Project\Inserting Graphic Objects\MB Graphics.docx

Scenario
You will add another image to the document, pulling an image from a Bing web search.

1. From the Desktop\Brochure Project\Inserting Graphic Objects\ folder, open
MB Graphics.docx.

2. Insert an Online Picture into the document at the end of the first paragraph in
the HouSalvage Recycling Centers section. Use Bing Image Search to find an
image of a nail puller tool, or something else that illustrates the concept of
salvaging used building materials.

3. Scale the image and format its Layout Options so it fits well within the
document layout.

4. Save the document in the current folder as My MB Graphics.docx

5. Close the document.
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Mastery Builder 7-1
Changing Page Layout

Activity Time: 10 minutes

Data File
Desktop\Brochure Project\Controlling Page Appearance\MB Layout.docx

Scenario
You will change the layout of the document from portrait to landscape.

1. From the Desktop\Brochure Project\Controlling Page Appearance
folder, open MB Layout.docx.

2. Change the orientation of the document to Landscape.

3. Adjust the size and position of graphics as necessary so they look
acceptable to you.

4. Save the document in the current folder as My MB Layout.docx.

5. Close the document.
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Glossary

account button
A button provided in the Office ribbon
that enables you to log in and out of your
Microsoft account, which holds application
settings and provides access to shared
documents and other cloud-based
resources.

Backstage view
The "behind the scenes" view of
commands you can use to do file-related
tasks, such as saving, opening, or printing a
document.

border
A plain or decorative line or pattern that
surrounds an object. Borders can be
applied to paragraphs, pages, and pictures
to draw attention to them.

clipboard
A temporary storage area for content that
has been cut or copied from a document.

contextual tabs
Additional tabs that appear on the ribbon
when you work with objects such as tables,
pictures, or shapes.

delimited text
Text that is structured in columns and
rows with values separated by characters
such as tabs and returns.

Design tab
The ribbon element that contains
commands that enable you to make design
changes to your document, including

setting document themes, colors and fonts,
paragraph spacing, watermarks, page color,
and page borders.

dialog box launcher
A small button with a downward-pointing
arrow, located in the bottom-right corner
of some groups on the ribbon.

document view
A particular layout in which to view your
document.

Draft view
A document view that shows the
document without certain elements, such
as graphics, or headers and footers.

field
A defined area to be used for a specific
type of information.

file format
The way the information in a file is
encoded.

File tab
The ribbon element that displays the
Backstage view, where you can access
commands that perform file-related tasks,
such as saving and printing.

font
A set of characters with a specific style and
size.

footer
A defined area at the bottom margin of a
page where you can add textual or
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graphical information that is common to
all or to some of the pages in a document.

Format Painter
A handy Word tool that helps you copy
the formatting in selected text and apply it
to one or more additional selections.

formatting marks
Nonprinting characters that display within
the text to designate formatting elements
such as spaces, tabs, and paragraph and
line breaks.

gallery
A collection of elements that belong to the
same category, such as styles or effects.

header
A defined area at the top margin of a page
where you can add textual or graphical
information that is common to all or to
some of the pages in a document.

Help tab
The ribbon element that contains
commands to access help documents and
videos, contact Microsoft support, and
provide feedback.

Hide/Pin Ribbon
A button used to either hide or always
display the ribbon.

Home tab
The ribbon element that contains the
frequently used commands you'll use to
start working with a Word document.

hyphenation
The use of the hyphen, a punctuation mark
that joins separate words, or splits words
by their syllables.

indent
The amount of space between a margin
and a line or paragraph.

Insert tab
The ribbon element that contains
commands that insert different objects into
your document, such as charts, tables, and
pictures.

insertion point
The blinking bar that shows where text will
be inserted.

landing page
The page to which Word 2019 opens. It
contains a navigation pane and a list of
templates you can use to create a new
document. If it is the first time Word 2019
was run on your computer, you would see
account and product information instead
of the Navigation pane and templates.

Layout tab
The ribbon element that contains
commands used to customize document
pages, including controlling the placement
of text and graphics.

line break
A way to end a line before it wraps to the
following line, but without starting a new
paragraph.

Mailings tab
The ribbon element that contains
commands to create mailing documents,
such as faxes, letters, and emails.

margin
The empty area along the top, bottom, left,
and right edges of a page.

Mini toolbar
The floating toolbar that appears when you
select text in a document.

multilevel list
A list with a hierarchical structure, wherein
the number or bullet format is configured
separately for each level of the list. Also
known as a sublist.

OneDrive
A Microsoft cloud service that enables you
to access the files stored there from any
device such as your office computer, home
computer, smartphone, or tablet.

Outline view
A document view that shows the
document data in a hierarchical mode,
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enabling you to insert and arrange topics and
subtopics.

page break
The marker for the end of a page of text.
Manual page breaks can be used to improve
the flow of material.

paragraph alignment
The horizontal position of a paragraph relative
to the left and right margins in a document.

Print Layout view
A document view that shows the document as
it will appear when printed.

Quick Style set
A package of styles that work well together
when applied as a group to text.

Quick Tables
Preformatted tables that contain sample data.

Read Mode
Shows a document in read-only, full-screen
mode in which the document is scrolled side to
side rather than up and down.

References tab
The ribbon element that contains commands
to create references to the document content,
such as footnotes and indexes.

Review tab
The ribbon element that contains commands
to review and edit the content in a document.

ScreenTip
Text that appears when you hover the mouse
pointer over commands on the ribbon and
certain other elements of the application
window.

selection bar
A region on the left margin of a document that
is used to select text.

shading
A percentage of color that can be added to the
background of objects. Shading can be used to
highlight information or to apply a shadow
effect.

Share button
A button on the ribbon that enables you to
collaborate in real time with other Word users
by saving the document to a cloud storage
location.

sort field
A list item that can be used as the criteria for
sorting a list.

sort field separator
A character used to separate sort fields.

special characters
Punctuation, spacing, or typographical
characters that typically are not available on a
standard keyboard. Ellipses ( … ) or em dashes
( — ) are examples of special characters.

symbols
Characters that can be used to represent an
idea or a word, such as copyright, trademark,
or registered trademark.

table
A container that is used to organize text,
numerical data, or graphics.

task pane
An interface element that provides quick
access to feature-specific options and
commands.

Tell Me
A text box where you can enter search terms
and the results will help you quickly find
specific commands on the ribbon and/or
provide access to Word Help topics related to
that term.

thesaurus
A reference tool containing a collection of
synonyms and antonyms.

universal app
A Windows mobile app, which can run on any
Windows device, including desktop computers,
notebooks, tablets, and smartphones.

View tab
The ribbon element that contains various
commands to switch between different
document views.
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watermark
Transparent text or graphics that appear in the
background of a document. It is generally used
to designate the purpose or content of a
document, or to prove authenticity in an
unmistakable way.

Web Layout view
A document view that shows the document as
it would appear in a web browser.

window views
Document display options that enable you to
perform such tasks as moving between open
documents, viewing documents side by side, or
arranging multiple documents in a single
window.

Word document
An electronic document created by the Word
application.

Word Help
A repository of information about the various
tools and features of Word.

Word style
A collection of appearance settings that can be
applied to text with a single click.
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Index

A
accessibility

overview 184
Section 508 compliance 185

Accessibility Checker 185
account button 5
alignment 62
alternative text 184
application window 3
Apply Styles task pane 104
AutoSave 16

B
backgrounds 158
Backstage view 15
Blank document template 15
borders

additional options 86
Borders and Shading dialog box 87
overview 86
page 158
page options 158
types of 86

bulleted lists
formatting 118
overview 83

C
character styles 103
charts 148
clear formatting options 100
clip art 148
clipboard 30, 31
Clipboard task pane 30

Compatibility Checker 189
contextual tabs

Header & Footer Tools 160
overview 126
Picture Tools Format 148
Table Tools Design 137
Table Tools Layout 132

custom dictionary 173

D
delimited text 141
Design tab 4
Dialog Box Launchers 6
dictionary 173
document views 6
Draft view 7
drag and drop 31

F
fields 160
file formats

overview 189
Word options for saving 189

File tab 4
Find

Find and Replace dialog box 92
formatting 92
options 92
using wildcards 92

Font group 52
fonts

defined 52
styling 52
Wingdings 146

Licensed For Use Only By: Carl Burnett profburnett@profburnett.com Mar 29 2023 11:45AM



footers 160
Format Painter 95
formatting

finding and replacing 92
removing 100
repeating 95
Reveal Formatting task pane 95
using Format Painter 95

formatting marks 16
See also nonprinting characters

G
gallery 53
Go To 92
grammar check 172, 173
gutter margins 163

H
headers 160
Help pane 7
Hide/Pin Ribbon 5
Home tab 4
hyphenation

and non-breaking spaces 63
options for 62

I
icons 148
illustrations 148

See also clip art
images

working with 149
indent

by tab 66
defined 66
for quoted material 66
options 66
setting markers for 66

insertion point 15
Insert tab 4
Intelligent Services 180

K
keyboard navigation 8

L
landing page 15
landscape orientation 163

line breaks 15, 17
line spacing 72
lists

bulleted 83
changing the look of 118
converting 117
defined 83
multilevel 117
numbered 83
renumbering 117
sorting 112
styles 103, 117

list sort fields 112

M
Mailings tab 5
margins

options for 163
other types 163

Mini toolbar 28, 53
mirrored margins 163
multilevel list

converting 117
defined 117
formatting 118

Multilevel List gallery 117

N
Navigation pane 92
non-breaking spaces and hyphens 63
nonprinting characters

in tables 127
numbered lists

converting 117
formatting 118
overview 83
renumbering 117

O
Office Themes 45
OneDrive 16
Outline view 6

P
page

borders 86, 158
breaks 164
colors 158
layout using tables 126
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margins 163
orientation 163

Page Layout tab 4
Page Setup dialog box 165
paper size 164
paragraph marks

showing and hiding 36
paragraphs

borders 86
formatting 62
marks 35
spacing options 72
styles 103

paste options 31
Paste Options button 31
pictures 148
Picture Tools Format contextual tab 148
portrait orientation 163
Print Layout view 6
Print tab options 41
proofing tools 172
Protected view 7

Q
Quick Access Toolbar

overview 45
Quick Style set 104
Quick Tables 127

R
readability scores 174
readability statistics 173
Read Mode 6
References tab 5
Repeat/Redo 31, 95
Replace 92
research 180
Reveal Formatting task pane 95
Review tab 5, 178
ribbon

components 5
features 4
galleries 53
hiding/pinning 5

rulers 65

S
Save 16
Save As 16

See also file formats
ScreenTips 5, 185
scroll bars 8
Section 508 185
selection bar 27
shading

Borders and Shading dialog box 87
overview 87

Share button 5
SmartArt 148
sort fields

by headings 112
overview 112
separators 112

special characters 146
spelling and grammar check

options 172
spelling check 172, 173
storage locations 16
Style Inspector 104

See also formatting
Styles task pane 104
symbols 146

T
tables

accessibility considerations 184
border types for 86
converting to text 141
creating 126
defined 126
for page layout 126
from text 141
navigating in 127
nonprinting characters in 127
Quick Tables 127
selecting elements of 132
styles 103, 137
Table Properties dialog box 133
Table Tools Design contextual tab 137
Table Tools Layout contextual tab 132
using the Draw Table tool 141

tabs
changing tab stops 77
tab character 66
types of tab stops 77

tab stops
on ruler 77
Tabs dialog box 78

task panes 54
Tell Me text box 5, 7
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templates 15
text

alignment 62
alignment, vertical 164
casing options 52
converting to table 141
copying and moving 31
deleting 36
effects 53
finding and replacing 92
font settings 52
from table 141
highlighting 60
hyphenating 62
pasting 31
selection methods 27
shading 87
styles 103
translating 179

thesaurus 178
translation 179

U
Undo 31, 95
universal apps 3

V
View tab 5

W
watermarks

accessibility considerations 185
customizing 168
inserting 168

Web Layout view 6
wildcards 92
window views 24
word counts 174
Word documents

changing paper size 164
closing 24
creating from templates 15
creating new 15
landing page 15
previewing 41
saving 16

Word Help 7
Word mobile app

differences with desktop application 2

unavailable features 2
Word Options dialog box

tabs 44
Word styles

accessibility considerations 184
benefits of using 103
overview 103
saving in documents vs. templates 104
types of 103

Z
zoom 8
zoom bar 8
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